180 messages dans ce sujet

Publié

Un petit topic pour dire tous les remontage que l'on à foirer et quand on s'en rend compte c'est souvent trop tard... ou au mieux on as perdu 2h...)

Voilà pour moi:

Remontage complet d'un cylindre après une prépa la veille d'un meeting, je décide de tout démarrer et de tester des modif sur une BAC du coup ça démarre mais coupe directement... changement de bougie, refait les masse, essence par le trou de la bougie...rien du tout

Après avoir réfléchi "durement" je pense que ce sont les clapets qui sont cassé/fissuré donc je vais improvisé avec une BAC origine voir comment ça roule... et là surprise... je n'ai pas mis de BAC!! (dans une big valve sur Minarelli V, donc au final juste la big valve était posé + pipe) : et op 1h de perdu!

Sinon partir sans avoir serrer le carburateur, gros BEEEUUUUW en plein dans un bourg devant pas mal de personne... je me dis j'ai sérré, 5 coup de kick rien mais toujours de la compression! je regarde le carburateur... ah bah il pend à coté de la pipe!

Ou kicker alors que le bloque-piston est encore là (heuresement je n'ai jamais kické fort donc rien cassé...mais eu de grosse peur car en général je kick comme un porc!)

N'hésitez pas à parler de vos piston cassé, moteur monté à l'envers, essence oublié, etc...! N'ayez plus honte ce topic est là pour ça!

Bob aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites

Publié

moi j'ai au le traditionnel je kike sans la bougie et je réfléchis pourquoi ça marche pas.

pourquoi ça mouline? ah il y a pas de galets ça peut jouer.

Partager ce message


Lien vers le message
Partager sur d'autres sites

Publié

sans la bougie ça m'est arriver aussi, ou sans l'antiparasite... du coup tu t'en rend compte quand tu veux tester l'étincelle...

Le pire aussi c'est quand j'ai changer pas mal de pièce sur le SR donc des pièce électrique... j'ai kické il à jamais démarrer, jamais compris pk il n'avais pas d'étincelle j'ai tout démonter... en fait j'avais jamais mis le contact!!

Matt65, THEWOLFF et Bob aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites

Publié

Sur mon ancien scoot, y'avait le classique "kick sans mettre le contact". Maintenant c'est plus "bah merde pourquoi ça démar... coupe contact..."

C'est un peu hors sujet, mais quand t'as la tête dans le cul le matin, ça prend du temps pour s'en rendre compte... :)

Partager ce message


Lien vers le message
Partager sur d'autres sites

Publié

Mdrr ! Ce poste ça risque d'en rassurer plus d'un, et moi en premier ^^ .

Sinon moi le peu de modif que j'ai fais, bah j'ai fais une boulette... En gros quand je voulais débridé mon variateur, j'avais enlevé le circlip qui retient l'axe du kick. Et en le remettant, je l'ai pas remis dans sa gorge. Du coup bah l'axe était plus fixe.

Et c'est un jour où j'ai eu envi de kicker (parce que je démarre qu'à l'électrique), je kick et là il démarre en faisant un méchant bruit de claquement vers la variation.

J'ai forcé le démarrage, et je suis parti quand même. Le bruit avait disparu 30m après. Je me disais ouf ça y est, c'était rien, mais il y avait toujours un bruit de frottement quand je tendais l'oreille :huh: .

Du coup j'ai ouvert mon carter, et je me suis rendu compte que mon axe de kick frottait sur la poulie ventilée depuis le début... Donc elle était toute poncée. 8-)

Ensuite, en voulant remettre l'axe, j'ai fait sauté le ressort...j'ai du faire 3 garages avant d'en trouver un qui à su me remettre ce foutu ressort :vener: !

Enfin voilà... :cool:

Partager ce message


Lien vers le message
Partager sur d'autres sites

Publié

les truc avec l'anti patate ou la bougie sa m'est arrivé aussi ! mais le pire qu'il m'est arrivé c'est quand e débridant le variateur j'ai dé-fait le carburateur d'accélérateur qui actionne la pompe a huile ... ce qu'il fait que j'avait un graissage suffisant au ralentis mais ultra faible a haut régime du coup j'ai foiré l'cylindre.. :)

Partager ce message


Lien vers le message
Partager sur d'autres sites

Publié

les truc avec l'anti patate ou la bougie sa m'est arrivé aussi ! mais le pire qu'il m'est arrivé c'est quand e débridant le variateur j'ai dé-fait le carburateur d'accélérateur qui actionne la pompe a huile ... ce qu'il fait que j'avait un graissage suffisant au ralentis mais ultra faible a haut régime du coup j'ai foiré l'cylindre.. ^^

Ca c'est le genre d'erreur qui fait chier ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites

Publié

Ca c'est le genre d'erreur qui fait chier happy.png

un peu ouai x)

Partager ce message


Lien vers le message
Partager sur d'autres sites

Publié

Le plus dommage, ça reste le classique coup de kick avec le bloque-piston encore installé :)

Partager ce message


Lien vers le message
Partager sur d'autres sites

Publié

oui ça arrive fréquemment mais tant que tu casse rien ça va ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites

Publié

Derniérement changement de disques d'embrayages remontage complet, huile de boîte remise au final du tout refaire j'avais oublier de remettre le ressort du kicke il remonter pas et la j'avais la rage 2h de perdu -_-

Partager ce message


Lien vers le message
Partager sur d'autres sites

Publié

La première semaine ou j'ai eu mon scoot , je ne savais pas quelle quantité d'essence pour combien de kilomètrès, au bout de 2 semaine j'avais toujours rien mit, je roulais poignée dans l'angle le scooter s'est coupé je me suis rabbatu, je regarde le rservoir était archi sec moi je voyais que c'était à peine humide que je kickais je kickais ducoup j'ai du le poussé, il a démarrer à 500mètre du garage je suis rentré avec et le lendemain , j'ai été à la station avec un bidon d'ailleurs j'compte plus le nombre de fois où j'ai du y aller à pied

Partager ce message


Lien vers le message
Partager sur d'autres sites

Publié (modifié)

seule boulette que j'ai faite, après un réglage carburateur, je remonte les deux durites qui vont du carburateur au robinet a dépression et je les inverses donc la moto ne voulait pas démarrer

, résultat démontage complet du carburateur, du robinet, et de la BAC

tout démonté pour rien, et je me suis rappelé du sens de montage des durites à la fin du démontage du reste :rheuuu:

Modifié par Eroan

Partager ce message


Lien vers le message
Partager sur d'autres sites

Publié

j'ai monter un piston à l'envers quand j'ai débuter dans les 50 mais par chance j'ai laisser tourner le moteur que quelque seconde

sinon rien ^^

ah si démonter toute ma dt pour savoir pourquoi elle ne démarrait plus alors que c'était ce foutu de bouton coupe circuit qui buguait mdrr

Partager ce message


Lien vers le message
Partager sur d'autres sites

Publié

En effet comme marvin ça m'est déjà arrivé nombre de fois d'inverser les durits

Partager ce message


Lien vers le message
Partager sur d'autres sites

Publié

Laisser du sopalin dans le conduit d'admission et remonter le tout avec... Et ça démarrais en plus !!

Partager ce message


Lien vers le message
Partager sur d'autres sites

Publié

ouh la j'en ai eu plein mdr oublier de remettre le joint de pot après avoir remonter le pot aussi de mettre le contacte l'antiparasite rebrancher l'essence oublier un circlips dans le BM remontage a l'envers d'une joue fixe mdr et d'autre mais bon je démonte et remonte souvent plein de truc mdr ça fait bien 4-5 ans que je touche à tout mdr assez souvent

Partager ce message


Lien vers le message
Partager sur d'autres sites

Publié

Ou kicker alors que le bloque-piston est encore là (heuresement je n'ai jamais kické fort donc rien cassé...mais eu de grosse peur car en général je kick comme un porc!)

moi j'ai au le traditionnel je kike sans la bougie et je réfléchis pourquoi ça marche pas.

Je me sent moins seul :D

Dans le genre petit oubli, remontage du carburateur je kick ca veut rien savoir normal j'ai zapé de remettre la dépression ou alors la honte à moi une fois je kick plusieurs fois tout était ok, qu'est ce qui merde encore ? Ah ouai avec le contact c'est mieux . . .

Nono aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites

Publié

Kické avec le bloque-piston qui ne la pas fait ^^

Un classique aussi que je fais de temps en temps: Remonter tout l'embrayage+le correcteur de couple et sérrer bien fort et voir qu'on à oublier de remettre la courroie :D Et évidament il y a pas la place pour la faire passer ^^

MEHDI.G aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites

Publié

moi c'est le traditionnel oubli de mettre le contact, le pire c'est qu'il faut 15min pour que je m'en rende compte ou alors dernièrement j'ai du démonter/remonter l'embrayage 5 fois vu que j'avais pas vu que le plateau presseur était monté a l'envers ^^

ou alors montage du variateur sans les galets c'est pas mal :cool:

bon ça va je m'en suis rendu compte assez tôt cette fois si..

Partager ce message


Lien vers le message
Partager sur d'autres sites

Publié

Moi un coup un pote arrive chez moi il m'fait : " Antho j'ai eu trop d'mal a démarrer , l'scoot beugue a mort et tout ..."

Moi " Vazy fait tester ..."

Je démarre , j'fais 10 mettre le scoot cale net !

J'ai passer 2 heures a tout verifier : carburateur pipe clapets , cylindre piston etc etc

Pas moyen de le faire redémarrer .

J'fais a mon pote " Bah écoute laisse ton scoot la , j'vais te ramener "

Ce qui fut chose faite ! Cette histoire me tortillait la tete , et juste avant d'mendormir j'me suis dit : Antho , la bougie!!!!

Pih bah au final c'était sa mdr

Partager ce message


Lien vers le message
Partager sur d'autres sites

Publié

Moi j'en est une bonne, aller tester sa mécaboîte après réglage, oublier de visser la cartouche du pot passage bas, et haut 1er 'nid de poule", la cartouche qui sort ....

Partager ce message


Lien vers le message
Partager sur d'autres sites

Publié

moi il y a quelques jours, honte à moi, je comprenais pas pourquoi mon scoot avançait plus qu'à 20km/h et s'éteignait tous les 10m... alors après m'être bien excité dessus, parce que ça me saoulait, je regarde le niveau d'huile, et bah c'est sûr que quand il y a pas d'huile ça roule moins bien... j'ai dû éviter le serrage de peu ^^'

du coup mon père se fout bien de ma tronche maintenant, parce que je modifie je modifie, mais je suis pas foutu de mettre de l'huile --'

Partager ce message


Lien vers le message
Partager sur d'autres sites

Publié

Humm a mon avis tu a serré ;) démonte et regarde il a du prendre chaud

Partager ce message


Lien vers le message
Partager sur d'autres sites

Publié

Mon pneu était foutu sur mon Nitro donc je démonte mon pot, j'emmene ma jante chez mon pro, 3 jours après je remonte tout, je sert la jante à fond, et je remets aussi mon pot. 2 jours après je vais au lycée en scoot, le trajet pour y aller se passe nickel, mais le retour moins bien. J'arrive à 1km de chez moi, en bas d'un cote, je commence à monté, et là j'entends un gros bruit. C'est le pot qui s'était fait la malle. J'aivait oublier de bien le serrer. --'

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter