Mazisu

Membres
  • Messages

    46
  • Inscription

  • Dernière visite

Messages posté(e)s par Mazisu


  1. Il y a 8 heures, alex25 a dit :

    Galets de 5 gr a essayer. Jsui en 4.5/5 gr avec 70 stg6 race full rouge sur c16 en ovetto. Ton gicleur est assez gros, ne pas hésiter à mettre 5 points de plus avec gros kits. L'embrayage peut être usé, à regarder et état des ressorts - galets

    D'accord merci 

    Les galets ressorts sont neufs et embrayage en bon état.

    Je vais tester avec des galets 4.5g car c'est vrai que sa parrait lourd en regardant un peu les configuration similaire à la mienne. J'ai l'impression que sa tourne plus vers 4 ou 4.5g etc..

    J'ai oublié de préciser que le scooter a quand même du mal a monter dans les tours et une fois que je lâche l'accélérateur il continue d'accélèrer tout seul (environ 2sec) alors que le pointeau est bien redescendu.

    Il n'y a pas de prise d'air au cas ou.

     

     


  2. Bonjour j'ai un souci avec un scooter que je viens de remonter voilà sa configuration   : 

    Metrakit pro race

    pot yasuni c30

    carburateur 28 polini

    Allumage origine

    Variateur malossi mhr et galets 6.5

    Courroie malossi

    Embrayage origine + full rouge

    le souci c'est que le scooter démarre normalement mais quand j'accélère il n'avance pas du tout  !  J'ai démonter le carter de kick quand il est démarrer et accélèrer pour voir ce que ça fait  :  la courroie tourne bien le variateur tourne aussi mais j'ai l'impression que l'embrayage n'accroche pas et que la courroie monte pas ! Je précise que j'ai essayé avec 2 embrayage  :  tout origine et avec les ressorts rouges. D'ou pourrais venir le problème ?  Un réglage carburateur ?  Les galets trop lourd (6.5g) ? 

    voilà merci pour vos réponses

     


  3. Il y a 2 heures, Barry/Sheene a dit :

    Tu as quoi comme gicleur et filtre à air ? 

     

    Comme filtre à air pour l'instant je suis en admi libre car j'ai une mousse malossi e15 mais il faut l'adapté et je m'en occuperait après avoir bien démarrer le scooter.

    Pour le gicleur il me semble que c'est celui livré avec le 28 polini je revérifierais demain. J'ai une boîte de gicleur complet, a votre avis il me faudrait un gicleur de combien a peu près ?  J'ai un metrakit pro race un pot yasuno c30 et un carburateur 28 polini. 

    J'y avais pensé pour le gicleur car je suis trop pauvre je pense..

    Et sinon pour les gicleurs, j'augmente de 5 en 5 pour voir lequel il me faut c'est ca ? 


  4. Le 18/07/2018 à 15:36, Barry/Sheene a dit :

    Ton robinet est peut-être encrassé ou simplement hs. 

    Aspire par la dépression est regarde si sa coule bien. 

    Oui ca coule bien

    Bon maintenant j'ai reussi a le démarrer mais il reste démarrer que quand j'accélère et avance tout doucement sinon il s'eteind...


  5. il y a 13 minutes, Barry/Sheene a dit :

    L'un comme l'autre rempliront la cuve. 

    Le fait de boucher l'air c'est pour simuler le starter par contre donne lui une gicler d'essence par le cylindre comme tu fesait et histoire de bien faire les choses a l'ancienne tu chauffe bien ta bougie avec un briquet ça donnera un petit coup de main. 

    Vu que ton essence a stagner dans le réservoir tu devrais le vidanger et le nettoyer. 

    D'accord merci l'essence est déja vidanger et changé  : )

    Donc si je récapitule, je rempli la cuve en mettant des coups de kick, chauffe la bougie, met de l'essence dans le puit de la bougie, met le starter et démarrer ? 

    Merci encore


  6. il y a une heure, Barry/Sheene a dit :

    Oui si il est vide il se remplit tout seul sauf si tu as un robinet à dépression la il faudra kicker ou utiliser le démarreur. 

    Ahh d'accord merci je comprends mieux ! 

    J'ai un robinet a dépression donc je vais devoir kicker  : )

    Et sinon, est-ce que je devrais mettre le starter, bouché l'entrée d'air ou laisser tour tels qu'il est pour remplir la cuve et le démarrer ? 

    Merci beaucoup ! 


  7. Bon les gars désoler mais je pouvais pas m'occuper de mon scoot cette semaine. du coup j'ai changé la bougie mais je crois savoir d'ou venait le problème.. C'est peutetre l'essence qu'il y avait dedans (elle avait 1 ans !! )

    du coup j'ai fait une vidange mais je n'aurais le temps de le démarrer que demain matin j'essayerais. Je dois aussi changer l'essence qui est dans la cuve ?  Si oui, pour le niveau de ma cuve de mon carburateur je dois m'zrreter a ou a peu près pour mon carburateur 19 motoforce pwk ? 

    J'ai aussi un 28 polini neuf donc niveau cuve il n'y a rien dedans. J'ai hu qu'il fallait en mettre jusque a 11mm du joint de cuve, c'est bien cela ? 

    Merci les gars


  8. Il y a 4 heures, fred82000 a dit :

    ah ok donc la bonne bougie a tu tes clapet de bon ?

    Les clapets sont neufs ce sont des polini carbon..

    Il y a 2 heures, dimi rocket a dit :

    verifie si ta pipe est pas abîmé laissant de lair rentrer verifie ta bougie ca claque parfoi

    La pipe est ok joint neuf

     

    Start pilote sa bousille vraiment le moteur ?  je veux juste voir si il démarre avec ..


  9. il y a une heure, personne a dit :

    salut :)

    sur les sites de vente il y a bien speciale pour vertical et horizontale .... 

    http://www.rrd-préparation.com/fr/variateur-seul-minarelli-horizontal/1301-variateur-polini-hi-speed-variateur-ressort-poussee-embrayage-scooter-minarelli-nitro-aerox-ovetto-neos.html pour moteur horizontale 

     

    http://www.rrd-préparation.com/fr/variateur-scooter-minarelli-vertical-booster-bw-s/1304-variateur-polini-hi-speed-variateur-ressort-poussee-scooter-minarelli-booster-bw-s-nitro.html pour moteur vertical

    et si je dis pas de connerie ce ne sont pas des grandes plage ?? même taille que l'origine la seul différence est qu'ils sont plus large en profondeur/épais si tu prefere et non en diametre :)

    merci tout de même pour ta réponse :) 

    Ca doit être une spécifité alors parce que tous les autres sont pour les 2 comme le variateur malossi, top perf etc... Ou même le polini hi speed evolution

    Et oui j'avais pas compris  : )


  10. Il y a 8 heures, personne a dit :

    bon a priori j'ai enfin trouve ma panne :cool: 

    ca viendrait tout simplement du variateur qui n'est pas compatible avec mon quad  :ohmy:

    il y a des concessionnaire se sont vraiment des guignols !! :vener:

    effectivement en regardant de plus pres j'ai un moteur horizontale( ovetto , nitro etc) alors que lui m'a vendu 

    un variateur pour stunt qui eux sont des moteurs verticaux il me semble .... a confirmer :)

    de plus en comparant les 2 variateur celui d'origine et le polini il y a au moins 1 demi cm de profondeur en différence ... 

    me reste juste à faire mes réglages car j'ai l'impression d'avoir perdu de la nervosite en pointe :) 

     

     

    Salut les variateurs minarelli vertical et horizontale sont les mêmes...

    Et si le polini est plus "gros" c'est parce que c'est un modèle grande plage


  11. il y a une heure, fred82000 a dit :

    si tout et bien monter partou les joint de la bac bien mit il ni a pas de raison que sa démarre pas 

     

    Oui je ne comprends pas pourquoi c'est bizarre tous les joints sont neuf..

    Et quand je dit que la bougie est neuf, c'est que elle a servit 2-3 démarrage il y a 1 ans c'est une ngk br10es

    je peux essayer de le démarrer a la clé a choc a votre avis ? 


  12. Il y a 6 heures, Barry/Sheene a dit :

    Essai un gicleur plus petit alors pour voir. 

    D'accord j'essayerais mais c'est bizarre avant il démarrait avec mon carburateur 19 motoforce..

    J'ai essayé avec ce carburateur et mon 28 polini neuf.

    Et il devrait démarrer avec de l'essence dans le puit de la bougie non ?

    Sinon pour le gicleur vous me conseillez combien sur mon carburateur 28 polini ? J'ai un metrakit pro race un pot yasuni c30 un variateur malossi mhr 2005 pack overrange

    Et sinon je vais dire quelque chose de un peu bete je pense mais j'avais déjà vu ca sur un 103 qui avait du mal a démarrer.. On avait démarrer avec un 103 c'est de le démarrer avec une clé a choc.

    A votre avis je peux essayer ? 


  13. Il y a 10 heures, Barry/Sheene a dit :

    OK si ça va pas démonte la bougie et regarde si elle est noyer (humide). 

    Pour être sur vaut mieux mettre une neuve. 

    Bon ben je viens d'essayer en bouchant le carburateur et ca a pas marché et je sens bien une aspiration...

    J'ai vérifier les spy et c'est bon (ils sont neuf)

    J'ai regardé la bougie et elle est mouillé (et neuf)

    Le scooter ça fait longtemps qu'il a pas démarrer, il fait que je kick combien de temps ? 


  14. Le 04/07/2018 à 20:53, Talmidiel a dit :

    Salut tout le monde,

    En rentrant du boulot tout a l'heure mon scooter a démarré nickel, et j'ai environ la moitié du chemin normalement, aucun problème a apparent.

    A peut près a la moitié, il a commencé à faire un gros bruit plutôt sourd (d'habitude ca tape plutôt aigu), et je sentais que ca commencais a vibrer violemment sous mon cul.

    J'ai donc ralenti et me suis arrêté pour esseyer de voir ce qu'il ce passait, et il c'est etein tout seul.

    J'ai donné quelques coup de kick, je sentais une résistance normale, et ca faisais un "bruit de moteur" classique, maos ca ne démarrait pas. Quand j'ai donné un coup d'accélérateur, c'est parti maos aussitôt relâché ca a fait un bruit comme si il il y a avait un tric qui avait du jeu puis ca c'est etein.

    Quelqu'un saurait ce que ca peut être ?

    Info utiles : j'ai un kit 50, carburateur et gicleur qui ke sont pas d'origine, maos pas plus d'infos, je l'ai acheté il y a deux semaines, et ca me fait pas mal chier car j'en ai besoin pour aller bosser.

    Si une âme charitable a le temps de se pencher sur mon problème, je la remercie d'avance !

     

    Salut sa ressemble a un serrage ca


  15. Il y a 7 heures, Barry/Sheene a dit :

    Bonjour 

    Essaie en mettant ta main derrière le carburateur ou devant l'arrivée d'air de la boîte à air. 

    Que l'air ne rentre pas et quand il y veut aller enleve ta main cela simule le starter. 

    D'accord merci je vais essayer. Je bouche l'arrivé d'air complet ou je laisse un peu l'aire rentrer ?  Et le starter manuel doit être mis ou pas  ?  Merci


  16. Salut, je viens de remonter mon nitro mais il ne démarre pas :  il y a bien l'éléctricité a la bougie, l'essence qui vient mais ne démarre pas.

    J'ai essayé en mettant l'essence dans le trou de la bougie mais toujours pareil...

    Les segments et piston sont bons.

    Les clapets aussi

    Vous aurez pas des idées  ?  Merci