Vikouille

Membres
  • Messages

    41
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

1 abonné

À propos de Vikouille

  • Rang
    Membre présent
  • Date de naissance 26/04/1994

Informations du profil

  • Sexe
    Homme
  • Ville
    Bourges
  • Véhicule
    MBK Booster Spirit 2011
  1. Oui courroie neuve malossi. Mais la on a recu le pot Yas R on va essayer de le monter
  2. Mais c'est bizarre, pasque il monte pas dans les tours le scoot...
  3. J'ai dejà repondu a cette question juste au dessus, oui il faudrai que jessaye full jaune..
  4. Ressort blanc de poussé et embrayage blanc, galets 4.5. Oui il part sans monté ds les tours.. ca fais comme un trou et un petit peut après il part un peu plus mais doucement et stagne a 50,60km/h maintenant..
  5. Et aussi, deriere le variateur, vous savez la ou met le truc avec les ailettes, on a un gros boulon, plus le truc en especes detoile, plus un tautre truc et deriere on doit avoir une petite rondelle fine qui va allez ce collé contre le truc cylindrique ou il y a la courroie dessus, bah cette petite rondelle il en a pas. Ca peut venir de ca?
  6. Toujours pareil... en fait on tourne la poignée et le scoot par mais comme si c'était tout mou... on esssaye autre variateur là
  7. Gicleur 85.. et même avec tous les réglages possible ca ne change rien.... on va démonter le carburateur pour voir si il a une crasse
  8. Bonjour, alors sur l'ovetto de mon ami, le problème c'est qu'il avance pas a plus de 40km/h, en roue libre il roule mais des que l'on monte dessus et qu'on avance il monte pas dans les tours, et il n'avance pas... Beaucoup de pieces ont été changées ! ( EMBRAYAGE MALOSSI, KIT 50 TOP PERF, carburateur 17,5, COURROIE MALOSSI, dessus il y a un variateur polini) et même avec tout ça il part pas... Il y un un petit bémol, c'est que au bout du câble de laccélérateur, normalement il y a comme une boule tout en bout pour mettre sur le boiseau, bah la la petite boule est cassé mais tiens toujours le boiseau, un peu plus bas mais elle le tien.. La boîte a clapet n'a rien .. dessus il y a un pot merdique ( Levince RS ) qui je pense doit brider.... merci de votre aide!