Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'scooter piaggio - gilera'.



Plus d’options de recherche

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Informations
    • Actualités et nouveautés
    • Événements officiels
    • Tutoriels et guides pratiques
  • Questions techniques
    • Diagnostic de panne
    • Configuration
    • Moteur et préparation
    • Échappement
    • Admission et carburation
    • Variation et transmission
    • Electricité
    • Partie cycle
    • Esthétique
  • Questions pratiques
    • Deux-roues
    • Législation
    • Boutiques et concessions
    • Équipements de protection
    • Autres questions pratiques
  • Espace de partage
    • Projets Tuning
    • Photos et vidéos
  • Petites annonces
    • Deux-roues
    • Pièces moteur
    • Pièces esthétiques et cycle
    • Pièces diverses
    • Services
    • Gestion des conflits
  • La communauté
    • Scooter System
    • Zone rencontres
    • Bazar Room
  • Sujets de Custom Bikes loverzz

Rechercher les résultats dans…

Rechercher les résultats qui…


Date de création

  • Début

    Fin


Dernière mise à jour

  • Début

    Fin


Filtrer par nombre de…

Inscription

  • Début

    Fin


Groupe


Site ou blog


Profil Facebook


MSN


Skype


Ville


Véhicule

5 513 résultats trouvés

  1. Salut tout le monde , j'ai un gilera stalker de 2001. Depuis un petit moment mon frein arrière ne freine plus alors que ma garniture est encore bonne et il est resserré au max. J'ai vu une espèce de cuve au Niveau de la roue arrière et ke liquide qui en sort est noir si quelqu'un sait ce que c'est, si le liquide est à changer si oui par quel liquide et si cela pourrait être la raison pour laquelle je n'ai plus de frein. Merci de vos réponses
  2. Bonjour, j'ai acheté un zip il y a 2 mois qui devait sois disant être níquel, mais c'est une véritable poubelle, mais avec un ami mécano on a réussi à le faire revivre. En revanche, il a un problème que je ne sais pas d'où il viens. Tout d'abord mes voyants marchent pas ou bugs, mon feu arrière non plus ( je reçois des nouvelles ampoules bientôt) mais surtout, il démarre sans que j'ai besoin de toucher le frein, juste le bouton du starter, donc tous l'ensemble fait qu'il doit avoir un gros problème de fils Si quelqu'un a déjà eu ce problème ou si vous savez quoi faire, merci de m'éclairer sur tout ça
  3. Slt les amis alors j’aurais besoins de quelque renseignements alors voilà hier soir je rentrais du taff je fais Deliveroo du coup le scooteur marchais normal puis en rentrant je monte à 70km/h puis j’entends un bruit chelou comme si quelque chose frottais au niveau du moteur et puis le scooteur baisse en vitesse quand je lâché l’accélérateur mais quand j’étais à fond encore le bruit du coupe en arrivant un peu avant un deux rouge le scoot n’accélère plus et arriver à 0 le moteur c’est couper et pour le redémarrer il a rien voulu savoir j’ai peur que ce soit un serrage ou une amorce la roue n’est pas bloquée et le krick marche après je m’y connais pas trop mais la semaine dernière ça me le fessais aussi mais je forçais pas trop la il m’a vraiment lâcher faut savoir que mon runner a 35000 km, le moteur n’a pas encore été changer donc voilà faut savoir aussi qu’il y’a un petit jeu avec ma roue arrière en appuyant dessus merci pour vos réponses
  4. Bonjour à tous, Bon, je vais essayer de faire simple et rapide, j'ai un scooter Piaggio Zip 50 2T qui n'est plus d'origine, j'ai un KIT 50 Malossi, récemment je l'ai prêté à un ami, qui à eu un problème sur le scoot, il à donc du enlever la boîte à air et l'a remplacé par un filtre posé avec des rizlan. Le scoot roulais parfaitement comme ça, cependant j'ai voulu posé un cornet à la place car ça faisait pas très "pro". J'ai donc retiré son filtre avec les rizlan et retiré le "tube" en caoutchouc noir qui reliait le carburateur à la boîte à air pour y installer le cornet.. J'ai donc ensuite, démarré le scooter, tout vas bien jusqu’à ce que je mette la poignée d'accélération à fond et la "beuuuuuh" le scoot cale, en bas régime il roule mais si je monte trop il cale.. Du coup j'ai rappelé ce même amis qui m'a dit qu'il faudrait probablement régler la vis de richesse, mais je n'y connais rien, pouvez vous m'aider ? PS: J'aimerais, si possible, ne pas avoir à démonter le carburateur, car je ne m'y connais pas du tout en mécanique et j'ai peur de faire des bêtises. De plus, la ou j'habite c'est compliqué pour moi de faire de la mécanique.
  5. Bonjour, auparavent je bloquais la pompe a huile d'origine du piaggio zip 2 ac pour mettre un câble en direct vers le carburateur plutôt que le double câble qui tire a la fois sur la pompe a huile et sur le carburateur, je nai jamais eu de problème en roullant 2 ans. Mon pro m'avais conseillé sa pour éviter que le câble ne grippe, je n'ai plus confiance en lui vus le nombre de connerie qu'il ma fait faire et j'aurrais aimer avoir vos avis pour mon nouveaux véhicule, le câble grippé me fou de réêl frayeur dans les zip... merci
  6. Bonjour , je compte bientôt mettre un kit 70 top bleu sur mon zip a air . Comme configuration j'ai : Vilebrequin artek k1 , Embrayage malossi , pot leovince gp evo2 , carburateur 17.5 . Vous en pensez quoi ? Ps : Je vais le faire monter par un pro
  7. Salut tout le monde , alors j'ai un zip a air de 2018 , comme configuration j'ai un vilebrequin artek k1 un pot leovince gp evo2 et un embrayage malossi bref ... Dans quelque mois je compte mettre un kit 70 top bleu fonte sur mon zip , je voulais aussi dans le futur changer ma transmission secondaire , laquelle choisir s'il vous plaît ? Ps : J'aimerais avoir un peu plus de pointe sans perdre trop d'accélération Merci !
  8. Salut tout le monde , alors j'ai un zip a air de 2018 , comme configuration j'ai un vilebrequin artek k1 un pot leovince gp evo2 et un embrayage malossi bref ... Dans quelque mois je compte mettre un kit 70 top bleu fonte sur mon zip , je voulais aussi dans le futur changer ma transmission secondaire , laquelle choisir s'il vous plaît ? Ps : J'aimerais avoir un peu plus de pointe sans perdre trop d'accélération Merci !
  9. Bonjour j’ai eu un problème sur mon zip j’avais mon feux qui déconner il s’allumer et s’éteint J’ai regarder les connections c nikel et j’ai regarder le fusible il avais fondu complètement et a l’intérieur de la boîte à fusible y avais du coup les résidus du fusible qui avais fondu dedans savez vous pk il a fondu ?
  10. Salut, J'ai un souci avec le pas de vis de mon rétro gauche qui est bouffé. La pièce fait partie du maître cylindre et je voudrais eviter de devoir en racheter un. J'ai essayé une colle spéciale a 4 € a Auchan ainsi que le scotch mais rien à faire sa bouge toujours autant, même pas un peu moins. Quelqu'un aurait une astuce durable pour faire tenir un rétroviseur? Merci.
  11. Salut Les gens, du coup j'ai un souci sur mon dna le compte tour fonctionné nickel et d'un coup plus rien veu s'allumer. A des fois quand je roule sa refonctionne 30sec et plus rien. Je mi connais pas trop en électricité, si quelqu'un peu me donner une idée se serai top Merci
  12. Bonjour j’ai un zip 2t je vais mettre un pot sito débridé, est ce que il faut que je fasse un réglage ou que je change de gicleur ? merci
  13. Bonjour je possède un zip 2t et je conte installer un pot sito , il y a besoin de changer de gicleur ? Ou un réglage à faire ? ensuite je conte mettre des galets et des ressorts d’embrayage il y a besoin de changer de gicleur? Ou un réglage à faire? merci de votre réponse la photo de ce que j’ai commandé :
  14. bonjour à tous je suis un jeune de 16 ans et j'ai vraiment pas beaucoup de sous ni de temps a vrai dire mais g besoin de votre aide sur lallumage électronique de mon scoot il ne fait aucun bruit de démarrage c'est un zip 50 2t merci
  15. bonjour bonsoir j’ai un souci sur mon scooter et je n’arrive pas à repérer la panne alors j’ai eu ce soucis depuis ce matin quand je roule au démarrage j’ai l’impression que le scooter est entrain de s’étouffer et qu’il veut s’éteindre seul puis il part normalement ensuite arriver entre les 50/60 km/h le scooter broute fort puis il repart et depuis ce soir là le scooter s’éteint seul et roule à maximum 20/30kmh voilà je n’arrive pas à trouver la panne si qu’elle qu’un peu m’aider c’est un zip piaggio 2016 j’ai changé mes galet j’ai fait un nettoyage carburateur je vient juste de changer ma bougie et ma pipe d’admission j’ai un gicleur 65 pot gp Léo vince
  16. Bonjour tout le monde J'ai fait l'acquisition d'un zip 2 temps 2015 plutôt pas mal, les pièces : - cylindre 70 top bleu, carburateur 19.5 del orto, transmission malossi, embrayage malossi, variateur malossi et ressort violet malossi. Il a une bonne accélération et roule plutôt bien mais on dirait que trop souvent quand j'accélère le scoot monte énormément dans les tours pour rien comme si il y avait trop de couple en même temps.Du coup la répartition du couplé et de la puissance ne paraît pas optimale. Et je ne tape pas plus de 90-95 ( vitesse Réelle) J'espère avoir été compréhensible :p Si qqun a déjà rencontrer ce problème et qu'il sait que modifier dans les réglages je serais ravi de lecouter Merci à tous
  17. Salut, Hier soir petit bruit métallique dans le carter de variation, à la sortie d’un tunnel le bruit métallique s’accentue et je m’arrête par sécurité. En démontant, je trouve la joue fixe de mon variateur qui flotte sur le vilebrequin à cause de l’écrou qui était mal serré. Je nettoie, graisse très légèrement les cannelures (encore en bon état) et en remontant je remarque que ça continue à flotter et que je ne peux pas mettre le rocher de kick sur le vilebrequin. On a du caler ça à deux et avec un bon coup de péteuse tout tient correctement. Je suis parti faire un tour en poussant le scoot au max et pas de problème, mais ce problème de joue fixe qui rentre pas correctement me fait un peu peur pour mon vilebrequin.. Si quelqu’un a des pistes je suis preneur parce que même si ça tient pour l’instant j’ai pas trop envie d’avoir à changer un haut moteur
  18. Bonjour tout le monde J'ai commandé un 70top perf pour mon zip et je me demande si je dois racheté un pot car j'ai un tecnigas type yasuni z ou un yasuni c16 Merci pr vs réponses
  19. bonsoir , j’ai un problème sur ma gilera smt 50 de 2017 , quand je passe la 6 eme la moto passe de 47kmh à 37kmh , j’ai tout d'origine j’ai juste enlever la bride du carburateur , j’avais avant un pot 2win , j’ai plusieurs idée mais aucune certitude , je pense sois un manque d’essence sois un réglage carburateur.
  20. Bonjour Ma roue arrière fait un léger bruit de glissement quand je la tourne a la main ou pousse le scoot Je crois que ce bruit a toujours était présent mais je ne sais pas si cela est. Normal Le scoot roule normalement (même. Si ça vibre pas mal sous mes pied à 70)je suis en frein tambou Cela est normal ?
  21. Bonjour, J'ai acheté un pot Yasuni Eco à mettre sur mon Gilera Stalker de 2004 (qui est pourtant garni d'un anti-pollution ou SAS...), voir photo : Sur le pot d'origine, le tuyau de l'anti-pollution se connecte sur le pot, or le Yasuni Eco n'en a pas. J'ai lu tous les topics liés à l'anti-pollution du forum et certains disent de laisser ce tuyau en le calant quelque part dans le bas de caisse afin d'éviter qu'il fonde au contact du pot d'échappement... Question 1 : si je laisse ce tuyau et que je le cale dans le bas de caisse, est-ce que je dois le boucher ? Si oui, j'ai lu qu'un bouchon de liège faisait l'affaire. Faut-il ou non le boucher ? Question 2 : si j'enlève tout le système anti-pollution jusqu'au filtre à air principal, est-ce que je dois boucher l'arrivée dans le filtre à air ? Merci
  22. Salut à tous, j’ai acheté un piaggio Fly 2t avec 10 000 km, le vendeur m’a dit qu’il était déjà débrider mais il met beaucoup de temps à monter au max et il monte à 65km/h max en descente sachant qu’avec mon zip je monte à 65km/h max beaucoup plus rapidement sur plat. Avez vous des idées d’où ça pourrait venir ? Merci
  23. Bonjour Ça fait un moment que je roule avec ma configuration débrider sauf au carburateur je montait à 75-80 avec gicleur de 65 et mtn que j'ai débrider mon carburateur et mit un gicleur 70 (je pense que 72 et mieux) J'ai l'impression que mon scooter a une monté un peu plus linéaire mais un peu plus molle j'ai aussi enlever le manchon coudé de la boîte à aire jsp si cela influ, et ce qui est louche c'est que je tape 70 75 et il galère à aller jusqu'au 75 (je sens que la monter en régime ralenti vers 50-60kmh Pourtant en 17,5 cela devrais être l'inverse non ? Merci J'ai oublier de préciser que suis encore avec les ressort d'embrayage d'origine jsp si ça influ aussi
  24. Bonjour Voilà ça fais longtemps que j'entends parler de rondelle entre le canon du variateur et la jou fixe, hors sur mon sr motard 50 (identique au New Typhoon) j'ai pris un multivar 2000 il n'y avais pas cette rondelle et je ne me souvient pas si d'origine j'en avais vue une J'avais aussi entendu que cette rondelle celon la largeur a aurais un impact sur l'accélération mais j'ai aussi entendu que sur piaggio il n'y avais pas cette rondelle apparemment ce qui m'étonne voilà tout Merci
  25. Salut a tous, Ceux qui on des piaggio typhoon/ aprilia sr motard d'avant 2019, qavent a quel point les compteurs qu'on a sont chiants, la dernière fois j'ai essayé l'aprilia sr motard 2019 de mon pote et les compteurs sont digitals et beaucoup mieux niveau instrumentation... Est ce que je peux, au niveau des brenchements, directement mettre le compteur digital des modèles 2019, sur les anciens typhoon/sr motard? Ou alors il faut faire des changements...?