Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'scooter piaggio - gilera'.



Plus d’options de recherche

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Informations
    • Actualités et nouveautés
    • Événements officiels
    • Tutoriels et guides pratiques
  • Questions techniques
    • Diagnostic de panne
    • Configuration
    • Moteur et préparation
    • Échappement
    • Admission et carburation
    • Variation et transmission
    • Electricité
    • Partie cycle
    • Esthétique
  • Questions pratiques
    • Deux-roues
    • Législation
    • Boutiques et concessions
    • Équipements de protection
    • Autres questions pratiques
  • Espace de partage
    • Projets Tuning
    • Photos et vidéos
  • Petites annonces
    • Deux-roues
    • Pièces moteur
    • Pièces esthétiques et cycle
    • Pièces diverses
    • Services
    • Gestion des conflits
  • La communauté
    • Scooter System
    • Zone rencontres
    • Bazar Room
  • Sujets de Custom Bikes loverzz

Rechercher les résultats dans…

Rechercher les résultats qui…


Date de création

  • Début

    Fin


Dernière mise à jour

  • Début

    Fin


Filtrer par nombre de…

Inscription

  • Début

    Fin


Groupe


Site ou blog


Profil Facebook


MSN


Skype


Ville


Véhicule

5 535 résultats trouvés

  1. yoo j'ai un zip 2t de 2014 avec 14k km j'ai déjà un variateur multivar je veux monter un 70 dessus dite moi si ce que je compte acheter est bien et suffisant (c'est pour du all days) kit 70 airsal t6 70 (alu et mono segment) pot yasuni r carburateur 19 dell orto phbg ds voilà la configuration est ce que il faut que je change de vilebrequin ?? ou celui d'origine tiendras le coup, et sinon la configuration est bien pour du all days ou il y a un truc qui vas pas ? ah et pour le 70 faut il que je fasse toute sorte de réglage genre squish compression jeu cylindre piston .... ?? et niveau entretien ?? j'ai pas trop envie de changer de piston segment tous les 500 km mdr merci d'avance les gars
  2. Bonjour Cela fait une semaine après un changement de gicleur plus petit car le miens me paraissait un poil riche, le jour même j'ai pue rouler ça marché normalement tandis que le lendemain je prend mon scoot et je remarque que si je vais rapidement la poignée à fond il il y a un gros bweuu très court puis le scooter part j'ai essayé plusieurs réglages ça n'a rien changer donc j'ai remis le réglage d'avant mais le souci est toujours persistant J'ai re réglé visse de richesse est ralentit car lorsque je démarre à froid le régime moteur est très élevé pendant 30 seconde puis se stabilise, j'ai ressayer il démarre avec un régime nickel mais je dois tester demain matin pour voir si il démarre aussi correctement à froid Cela pourrait venir du segment ou d'un quelquonque joint usé ? Ce qui est étonnant c'est que mon scoot a environ 5000 km C'est un typhoon 50 2t de 2019
  3. Bonjour à tous J'ai un zip de 2014 qui avait pas mal de bornes j'ai donc refait le moteur ( vilebrequin top perf et kit 70 top) le tout neuf bien sur. Une fois remontée correctement il me semble il est impossible de démarrer pourtant il il y a l'étincelle et l'essence arrive à la bougie. De plus l'explosion a bien lieu puisque quelques flammes sont sortis du cylindre... Je ne sais pas d'où cela peut venir car tous les joints sont neufs idem pour les segments (carburateur 17.5 et gicleur principal 70) j'ai aussi mit un 90 mais pas plus de résultats.
  4. Bonjour everybody ! Je viens d'acheter un Gilera runner SP 50, 8000km. Il est d'origine. Seule modification un pot sito plus qui était déjà installé dessus. Alors je m'excuse par avance du "pavé" d'explications mais c'est pour comprendre mieux la situation et surtout permettra de m'aider : il faut savoir que lorsque je l'ai acheté il démarrait pas bien du tout, avait une vitesse de pointe qui dépassé à peine les 60km/h (mais après 3 plombes de lancement) et aucune pêche au démarrage ! Donc à peine acheté, je suis passé par la case garage pour un nettoyage + réglage carburation + nouvelle bougie + nouvelle courroie + nouvel allumage afin de gagner du temps (et perdre de l'argent) sans devoir me salir les mains comme lorsque j'étais jeune. Une fois le scoot de prêt je pars le récupérer et miracle ! Il démarre nickel... mais toujours pas de pêche et pas possible d'atteindre une vitesse de pointe sans devoir être sur 3km de ligne droite ! Du coup je demande explication au mecano qui ne comprends pas car le jeune l'a essayé et pour lui ça allez...bon ok je fais 1m90 et 100kg mais si j'ai acheté un runner c'est pour avoir un truc qui marche proche des 90/100km/h et avoir de la pêche au démarrage ?!! Donc me voilà reparti chez moi avec le scoot (et les connaissances en mécanique 2 roue des années 90 en poche) décidé a voir ce qui va pas. Première des choses que j'ai faite : j'ai changé l'essence présente dans le réservoir, vidanger l'huile du réservoir dédié à cela puis remis du sp98 et de l'huile iphone spécial 2 temps. Puis j'ai tapé avec le marteau sur le corps du pot d'échappement et ça sonner "lourd". Pour confirmer j'ai démarré le scoot et accéléré dans le vide avec la main proche de la sortie d'échappement. Le diagnostic tombe : pas assez de gaz d'échappement sorte ça c'est sûr ! Suspicion de pot bouché/calaminé. Démontage du pot et de la cartouche, j'ai rendu étanche un côté de chaque et j'ai rempli de lessive de soude. Après repos de 24h, nettoyage au Karcher puis remontage (je n'ai pas remonté la rondelle de "bridage"). Verdict : le jour et la nuit ! Vitesse de pointe (75km/h compteur) atteinte en 100m et une bonne patate au démarrage ! Mais voilà, c'est insuffisant. A savoir que lorsque j'ai fait faire la courroie j'avais demandé au mécano de regarder les galets si ils n'étaient pas trop lourd (vieux reste de reflex de mécanique et il m'a dit qu'ils étaient "léger" sans m'en dire plus ... Donc je suppose 4,7 voir 5gr un truc du style (a vérifier mais à mon avis les galets ont due être changé suite au changement du pot) Donc les pro du Gilera plusieurs questions ! J'aimerai que mon scoot monte à 90km/h tout en gardant de la pointe. Je suis pas très chaud pour changer de boîte a air (BAA) ni de poser un variateur multivar type malossi ni prendre un pot à cartouche (à mon âge je suis plus pot type gp evo 2 , ou voir un touring type comme le sito plus que j'ai actuellement) Alors commençons : - démonter un variateur pour voir les galets c'est facile la dessus ou pas ? - pour le poids des galets c'est toujours marqué dessus ? Si illisible comment je peux savoir leur poids ? Balance ? Si je dois changer je devrais mettre quoi en grammes ? - les ressorts d'embrayage doivent sûrement être d'origine ... J'ai lu sur ce forum que je devrais mettre du malossi jaune, est ce toujours d'actualité ? Et est ce que je vais perdre en patate ? Gagner en pointe ? - lors du démontage de mon pot je n'ai pas remis la rondelle "réductrice" rassurez moi j'ai bien fait ? - au niveau carburation j'ai lu sur ce forum que c'est un carburateur 17,5 réduit en 12 par une sorte de "grille". Comment je peux m'assurer qu'il est débridé ce carburateur ? - J'ai lu aussi que je devrais passer en gicleur 70...d'après vous suite à la pose du pot sito plus et du débridage ils ont dû le changer en 70 non ? Ou ce type de scoot est capable de rouler avec cette configuration sans changer de gicleur (m'étonnerai mais bon) Si je dois vérifier mon gicleur il faut que je tombe mon carburateur je suppose ? Je sais beaucoup de truc a lire et beaucoup de question, j'espère avoir vos avis quel qui soit afin de m'aider ! @très vite sur ce fofo (qui au passage est juste énorme en entraide et info)
  5. Bonjour,j’espère ne pas mettre tromper dans la section et j’espère que vous aller bien, alors voilà j’ai un problème avec mon scooter c’est un zip 2t de 2014 lorsque je l’ai acheté il ne marchait pas, j’ai réussi à le réparer partiellement.Cependant, Lorsque j’accélère à fond le moteur broute et s’éteint mais si je roule sans ouvrir les gaz à fond il marche bien. Cela fait plusieurs semaines que je cherche le problème : J’ai nettoyé le carburateur, changer le pot donc celui ci n’est pas bouché. Dans le carburateur ce sont les gicleurs d’origine. J’ai essayer de le régler mais je n’ai pas trop réussi. ma bougie est noir... si vous avez des idées pour m’aider ce serait cool... bonne soirée à tous et merci à ceux qui lisent.
  6. le moteur tourne mais dès que je remet la boîte à air le moteur s'arrête carburateur vérifié et remonté de nombreuses fois je ne comprends pas avez vous des suggestions ? c'est un 50 piaggio zip
  7. Bonjour j'aimerais un avis sur la configuration que je compte acheter sur mon stalker 70 airsal t6 (mono) vilebrequin doppler endurance Yasuni r black (ou c16) 19 phbg ds (ou 21) Clapet ou boîte a clapet vl16 Galet autour de 6g Gicleur entre 70 et 90 Full ressort jaune Transmission (a voir si sa leve trop) Merci de votre réponse dont j'espère être positive Bonne journée
  8. Salut j'ai une ptit question je pige que dalle. j'ai un gilera dna avec variateur polini pot polini j'avais un 17.5(d'origine) avec boîte à air. J'ai monté un 19 ça a démarrer mes avec fuite d'essence par la mise à l'air du carburateur. je fais un test ça roule je l'éteind, depuis impossible de redémarrer.
  9. bonsoir , j’ai un problème sur ma gilera smt 50 de 2017 , quand je passe la 6 eme la moto passe de 47kmh à 37kmh , j’ai tout d'origine j’ai juste enlever la bride du carburateur , j’avais avant un pot 2win , j’ai plusieurs idée mais aucune certitude , je pense sois un manque d’essence sois un réglage carburateur.
  10. bonjour à tous a quoi sert le capuchon sur le cotés du carburateur sur piaggio x9 et es ce que ces un bouchons ou un filtre car je ne les pas depuis que j'ai acheté mon x9
  11. Bonjour j'ai un fly 100 cm cube qui a commencé par avoir des problèmes de démarrage et maintenant je n'arrive toujours pas à le faire démarrer après avoir démonter la bougie carburateur complètement et avoir vérifié que l'arrivée d'essence se faisait correctement je n'arrive pas à comprendre pourquoi ça ne démarre toujours pas. Si quelqu'un pouvait m'a donné des conseils je suis preneur
  12. Salut tout le monde, je me suis commandé un scoot pour aller au taf . Je dois le recevoir dans 2-3 semaines , et très vite faire le rodage car rouler à 45km/h ... juste pas possible. Découvrant l euro-4 , avec recyclage des gaz , et toute l électronique actuelle , je suis un peu perdu. Y a 25 ans je roulais avec un PGO Comet , ultra fluide , confortable et performant (117km/h chrono) Kit 90cc , carburateur 21>23mm, échappement carte noir ou proma-S , rectifications des transferts et du bas moteur ...acheté neuf et revendu pour mes 19 ans avec 72000km au compteur et vive la voiture ... Bon je souhaite pas faire un dragster du SR-Motard mais un 2 roues qui avoisinera les 80 serait bien , et sans kit piston/cylindre J'ai vu pour débrider le variateur , le carburateur, mais pour le pot , je le touche pas , je le vire !! J aimerai donc trouver un échappement qui marche fort mais qui fait pas trop de bruit,et si possible un bruit plaisant (Une pensée aux anciens Proma-S et Leo carbone qui chantaient les perf sur une mélodie bien a eux) les plus de 40 ans s en rappelleront sûrement , de ces bruits magiques ! Je pense débrider le variateur à 500km , et le reste à 700km Il faut donc que je commande un pot , les galets qui vont bien et le gicleur adapté et sûrement des ressorts pour l embrayage et la coupelle de couple Je veux de la pèche au démarrage, de la nervosité en reprise et une bonne pointe, bref le beurre l argent du beurre et tant qu à faire la crémière (non je n irai pas faire la sortie des collèges ! lol) Si une fois ma situation (punition) finie, il y a de grandes chances que je garde le scoot pour le plaisir , et si c'est le cas , un kit 70/90 prendra place
  13. Bonjour, j'ai un petit problème j'ai acheté un gilera stalker 50 de 2009 j'ai changé le pot et j'ai mis un yasuni z mais j'ai fait aucun réglée quand j accélère les 3 premières seconde il envoie de la patate avec beaucoup d accélération mais a près il se bloque et roule lentement. Merci
  14. Bonjour, Alors voilà, suite à une casse du vilebrequin et de la joue fixe du variateur je me remonte mon Runner SP avec de gros changements (cylindre, transmission, variation, carburation, allumage...et bien sûr vilebrequin). J'ai pris une valeur sure je pense : un vilebrequin malossi MHR "R.H.Q." Je réassemble donc le moulin et là grosse déception sur cette pièce, elle a l'air trop longue d'environ 5 mm côté allumage. Du coup mon allumage MVT dd ne monte plus : le rotor sort trop du stator et il bute sur le cache en plastique. Est ce que quelqu'un connait cette gamme de vilebrequin malossi ? A t-il des cotes particulières qui font qu'on doit adapter certaine pièces ou alors il n'y a peut être que l'allumage Malossi qui monte sur ce vilebrequin ? Si je veux mettre le MVT il faut que je fabrique une autre platine plus épaisse et de toute façon ça touchera quand même le cache. Je suis bloqué dans le remontage de la machine et c'est vraiment problématique. Donc voilà si vous avez vous des infos sur ce vilebrequin un peu spéciale elles sont les bienvenues. Savez vous par quel modèle bien résistant d'une autre marque et identique à l'original je pourrais le remplacer ? merci
  15. bonjour, j'ai acheté un scooter piaggio zip 2t hier dans le but de le retaper entièrement. Toute les pièces sont d'origine il pointe donc à 45 km/h... Je penser mettre un pot Yasuni pour commencer mais je ne sais pas si sa le ferait... Car je m'y connait pas en mécanique scooter. Si se n'ai pas une bonne idée, qu'elle pot je pourrais mettre pour gagner quelque km/h sur le scoot ? Sachant que le pot je le débriderais Et qu'elle pièce je pourrais changer pour augmenter la vitesse ?
  16. Bonjour à tous, Suite à plusieurs soucis sur mon Runner SP (2008) vieillissant j'ai décidé de le refaire en profondeur et de l'upgrader un peu. Entre autre un allumage Digital Direct à avance variable de chez MVT (il y a pas mal d'autres modifs mais je vais pas détailler). Cet allumage monte sur un vilebrequin MHR RHQ. Et c'est là qu'il y a un os ! Pas de problème pour installer le stator mais en revanche le rotor ne rentre pas complètement dans le stator (5 ou 6 mm). Le volant dépasse et c'est confirmé par le fait qu'il touche le capot d'allumage et l’empêche tout simplement d'être remis en place (à moins bien sûr de le déporter lui aussi de 5mm avec des entretoises). Le cône sur le vilebrequin est trop déporté vers la droite. Je n'ai pas vérifié si le vilebrequin MHR et celui d'origine ont les même cotes du côté droit. A moins que le cône du rotor soit placé trop à l'intérieur. Est ce que quelqu'un a déja rencontré ce problème ? Merci
  17. Bonjour j'ai un zip a air , il y a pas longtemps j'ai fait changer piston ,embrayage,vilebrequin par un pro et j'ai remarqué qu'au démarrage le zip tremble et broute beaucoup . j'ai aussi remarqué qu'il il y a une grosse consomation d'essence depuis . voilà je pense donc que c'est un réglage carburateur trop riche je ne sais pas .Merci de bien vouloir répondre a mon problème Ps : je suis en cylindre origine
  18. Bonjour tous le monde j'ai un piaggio typhoon 2013 le souci il ne démarre pas a froid par contre quand je démonte le filtre à air d'origine et que je met la mains sur le carburateur la il démarre après a chaud aucun soucis même avec le filtre Pour qu'elle raison fait il ça Le starter et électrique Merci de vos réponse Michael
  19. Salut Les gens, du coup j'ai un souci sur mon dna le compte tour fonctionné nickel et d'un coup plus rien veu s'allumer. A des fois quand je roule sa refonctionne 30sec et plus rien. Je mi connais pas trop en électricité, si quelqu'un peu me donner une idée se serai top Merci
  20. Slt les amis alors j’aurais besoins de quelque renseignements alors voilà hier soir je rentrais du taff je fais Deliveroo du coup le scooteur marchais normal puis en rentrant je monte à 70km/h puis j’entends un bruit chelou comme si quelque chose frottais au niveau du moteur et puis le scooteur baisse en vitesse quand je lâché l’accélérateur mais quand j’étais à fond encore le bruit du coupe en arrivant un peu avant un deux rouge le scoot n’accélère plus et arriver à 0 le moteur c’est couper et pour le redémarrer il a rien voulu savoir j’ai peur que ce soit un serrage ou une amorce la roue n’est pas bloquée et le krick marche après je m’y connais pas trop mais la semaine dernière ça me le fessais aussi mais je forçais pas trop la il m’a vraiment lâcher faut savoir que mon runner a 35000 km, le moteur n’a pas encore été changer donc voilà faut savoir aussi qu’il y’a un petit jeu avec ma roue arrière en appuyant dessus merci pour vos réponses
  21. Bonjour, j'ai un zip yasuni z gicleur 68 filtre à air malossi galets d'origine débridé carburateur et variateur ( je ne sais pas si le pot aussi) et il a une bonne pêche au démarrage jusqu'à 40kmh mais la il deviens mou jusqua 60 et du coup il accroche pas les cotes ect.. Après une fois à 60 il est nerveux jusqu'à ~80 Je voulais savoir si vous auriez des conseils de pièces ou de réparation envisageables pour qu'il est là nervosité tout le temps et que je puisse prendre une cote à 60 par exemple Merci d'avance
  22. Bonjour, j'ai actuellement un typhoon 2015 avec 5600 kms tous d'origine et sans la bride au variateur. je souhaite changer mon pot par un tecnigas qtrek, si je comprends bien il faut changer les galets, supprimer la bride carburateur et changer le gicleur. quel dimension de galets faut il pour un typhoon 2015? pour le poide je pensais passer à 5.5gr pour le gicleur il semblerait que c'est un 53, il faut 5 points de plus, mais certains mets du 65? que faut il mettre? merci d'avance Enzo.
  23. Salutation à tous voici un nouveau scooter qui a des petite réparation à faire carénage levier de frein câble de compteur batterie sinon tout est origine mais il démarre pas l ancien propriétaire a mis un cylindre piston neuf dessus mais il a peut compression est il normal sur ces moteur piaggio/filera ? Je vais bientôt tout vérifier si tout est ok ou si il a vraiment un souci mécanique A suivre
  24. Bonjour.J'aimerais connaître votre avis sur mon problème de reprise accélération. J'ai un piaggio typhoon kit 50 top perf fonte. carburateur Dell'Orto 17,5 gicleur 85.J'ai mis un cornet malossi car impossible de préparer ma boîte à air avec mon pot.Pot giannelli reverse.Courroie neuve. Lorsque je pars sans lâcher l'accélération il monte à sa vitesse de pointe normalement et les reprises sont bonnes. Par contre si je descends vers les 30 ou 40 kms la reprise est super super lente jusqu'à atteindre les 55kmh pour retrouver une reprise normale.D'où ce problème pourrait venir à votre avis ?
  25. Bonjour, mon problème c que mon scoot ne démarre pas avec mon pot donc g décider de enlever le pot et la il démarre nikel mais quand j'accélère il ne passe rien du tout enfin si il cale et le câble d'accélérateur marche nikel il se leve quand j'accélère avec la poignée et redecend quand je lâche la poignée d'accélérateur. Je c pas quoi faire