Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'scooter piaggio - gilera'.



Plus d’options de recherche

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Informations
    • Actualités et nouveautés
    • Événements officiels
    • Tutoriels et guides pratiques
  • Questions techniques
    • Diagnostic de panne
    • Configuration
    • Moteur et préparation
    • Échappement
    • Admission et carburation
    • Variation et transmission
    • Electricité
    • Partie cycle
    • Esthétique
  • Questions pratiques
    • Deux-roues
    • Législation
    • Boutiques et concessions
    • Équipements de protection
    • Autres questions pratiques
  • Espace de partage
    • Projets Tuning
    • Photos et vidéos
  • Petites annonces
    • Deux-roues
    • Pièces moteur
    • Pièces esthétiques et cycle
    • Pièces diverses
    • Services
    • Gestion des conflits
  • La communauté
    • Scooter System
    • Zone rencontres
    • Bazar Room
  • Sujets de Custom Bikes loverzz

Rechercher les résultats dans…

Rechercher les résultats qui…


Date de création

  • Début

    Fin


Dernière mise à jour

  • Début

    Fin


Filtrer par nombre de…

Inscription

  • Début

    Fin


Groupe


Site ou blog


Profil Facebook


MSN


Skype


Ville


Véhicule

5 510 résultats trouvés

  1. salut les gens je suis en possession d'un gilera dna dessus j'ai un variateur polini avec galet de 5g. je vais sûrement mettre un pot yasuni z rouge , je voulais savoir si je devait mettre le ressort de poussée bleu livret avec le variateur ou autre ( que je fasse pas 50 commande) donc a savoir ce qui serait le mieux . merci ptite photo du dna
  2. Bonjour j'ai un zip 50 cc 2t et j'ai nettoyer la bougie qui était très sale et j'ai remis le bon ecart et j'ai nettoyer la boîte à air et depuis il fait un bruit beaucoup plus grave et il broute quand j'accélère à fond surtout vers les 20 30km heure
  3. bonjour à tous j'aimerai avoir des avis a qui pourrai maider sur un petit soucis comme j'ai un piaggio zip de 2010 kits 70 athena racing je roulais avec mon yasuni r déjà le bride il me faudrait minimum un c16 et comme j'en ai pas j'ai que u. Yasuni c21 j'ai déjà essayé de le.monté démarre bien mais jan j'accélère c'est comme si le pot ne se remplissait pas sa ne part pas ou bien roule mais ne dépasse pas les 8000 tours j'ai allégé mes galet juska 3 mais toujours pareil et la je voudrai le comprimé un peu plus comme un pti calage le problème c'est que ma clavette ne sort plus de son logement sur le vilbro je ne sais pas quoi faire pou l'enlever si vous avez des.avis faite le moi parvenir merci à vous
  4. Bonsoir, j'ai fait l'acquisition d'un typhoon 2016 9800km et tous les matins c'est la même histoire, il mets un temps fou a démarrer, je suis d'abord obliger de kicker plusieurs fois puis démarrer au starter 5, 6 fois environ, avant de laissez chauffer car si j'accélère juste après l'avoir démarré, il cale... Ce matin au moment du démarrage j'ai remarquer une fuite en dessous du plancher, peut être de l'eau de pluie car pluie toute la nuit? (Paris). PS: scooter tout d'origine, pas débridé. voilà, en espérant que vous puissiez m'aidez. Merci et bonne soirée.
  5. Bonjour à tous J'ai un PIAGGIO Zip 4T de 2008 et j'ai un petit soucis. Depuis un certain moment, le scooter a perdu de la vitesse et avance plus vite lorsque je tourne un peu la poignée d'accélération. Quand je la tourne trop, le scooter broute et ralentit beaucoup. De plus, il rejette parfois de la fumée noire. On m'a conseillé de faire une vidange. Pouvez vous m'en dire plus ? Merci Je joins quelques photos du moteur.
  6. bonjour je souhaiterais savoir pourquoi mon scooter en bas régime avance bien mais quand je mets la poignée dans l'angle le scooter broute un peu et après il part. Dessus j'ai un kit 50 Polini un carburateur Dell'Orto 17,5 avec un gicleur de 62 ans ressort d'embrayage rose à 30 % et des ressorts d'embrayage vert Polini et un pot Yasuni R mercie d'avance.
  7. Bonjour mon scooter x evo piaggio consomme plus d'essence que avant depuis la sortie du garage il y a une semaine pour un changement de courroie , il a aussi changé le moteur car il avait serré , le problème peut-être du a la courroie ?
  8. Slt, Tout à l'heure j'ai mon garde-boue arrière qui s'est barré du scooter car il était fissuré ainsi que le cache moteur qui était tenu par le garde boue, voir photo: Est-ce que je peux quand même rouler comme ça les jours de pluie sans risquer la panne et l'inondation de mes vêtements ? Merci.
  9. Salut, j'ai besoin d'aide s'il vous plaît j'ai un runner 172 avec cylindre malossi , variateur malossi, vilebrequin malossi, transmission secondaire 15 41 malossi et un boîtier malossi, j'ai des ressorts d embrayage jaune et un long blanc, le problème c qu au démarrage il part bien et arrivé a 120 il ralenti il prends du temps pour monter a 140
  10. bonjour, j'ai un xevo125 de 2011 46000km il a un problème a froid et un autre lorsquil est très chaud merci de me répondre
  11. bonsoir a tous, j'ai un vespa primevera 50cc et la selle du scooter ne s'ouvre plus, quand je mets la clée dans la serrure, qui se situe sur le côté de salle, quand je tourne la clef et bien sa ne s'ouvre plus avez vous une solution merci d'avance pour votre réponse
  12. Bonjour j’ai commander ses pneu pour mon scooter sauf que comme un con j’ai prit la même taille pour lavant et l’arrière (120/70/10) cela va t’il changer quelque chose ?
  13. bonjour à tous j'ai changé le pot d'origine de mon fils sur un typhoon pour un pot sito et depuis je rencontre des problèmes de démarrage a froid....j'ai pense a la bougie et je l ai changé mais rien....pour démarre je suis obligé de démonter la boîte a air et balancer du start pilote ...,quelqu'un a une idée s'il vous plaît?
  14. Salut, J'ai beaucoup de mal à régler la variation de mon Vespa Primavera, à l'arrêt il a un peu de mal à partir puis il s'élance d'un coup. Sa configuration actuelle: pot touring, gicleur 65, galets 5,5g, ressort de poussée origine et embrayage blanc malossi. Le problème est que sur ces Vespa on a le même carter que les runner/nrg mais je doute qu'on ait la même transmi. J'hésite entre alléger les galets (4,7 ou 5g) et/ou changer le ressort de poussée, mais je n'ai pas trop le temps de chercher en ce moment. Si quelqu'un a des conseils ou un réglage optimal sur ce scoot je suis preneur
  15. Bonjour, j'aimerai savoir si c'est possible d'enlever les motifs militaires sur le zip édition limité (photos jointes). Il suffit simplement de les décoller ou c'est plus complexe que ça ? Merci !
  16. Bonjour,J'ai acheté un xevo 125 de 2009, le problème est qu'il ne démarre pas.Le démarreur tourne mais le moteur ne tourne pas.La batterie est neuve, le stator est neuf, le démarreur est testé "bon"!Lorsque je branche les câbles à la batterie de ma voiture, il démarre et tourne bien !!!!Je ne comprends pas ce qu'il se passe !!!Pouvez vous me donner des conseils ? Merci
  17. Bonjour j'ai un problème avec mon zip 2t je viens de mettre un pot Yasuni z débridé et mon scooter à démarrer j'ai pu faire un tour je suis revenu et impossible de le démarrer je précise que quand j'ai fait mon tour Avec le nouveau pot le scooter ne tenais plus le ralenti et s'éteint si je n'accélèrais pas et du coup mtn je Krick mais en vain et ça arrive que quand je krick le pot pete genre je krick et ça fait paaaaa je comprends vraiment pas pour quoi peut être un prise d'air ou noyé et je n'ai pas changer le gicleur encore ni les galets
  18. Bonjour a tous , Tous est dans le titre je voulais savoir la tailles des galets d'origine , car je veux les changer mais je sais pas c'est quoi la taille ? La taille sert t'elle a quelque chose ??
  19. j'ai un scooter piaggio typhoon 2013 il démarre bien mais a chaque lumiere rouge il arrête il repart bien ca peut tu être la bougie merci a l'avance
  20. Bonjour, j'ai un scooter Piaggio 125 exagone 4 temps, depuis un moment il ne démarre plus avec l'allumage électrique (et parfois il ne démarre pas non plus au kick) , les clignotants ne fonctionnent plus et l'aiguille de la jauge d'essence ne fonctionne plus ! Un garage m'a dit que ce serait peut-être le démarreur ou le stator... En m'annonçant un prix juste pour les pièces de 150€ plus la main d' œuvre.... Ça me paraît cher ! Quelqu'un aurait donc une idée de ce que ça pourrait être ? Et le prix réel que ça me coûterait ? Merci d'avance.
  21. bonjour alors j’ai un typhoon 50 2013 kit 70 malossi variateur malossi galet 5g vilebrequin tnt renforcer Embrayage polini pot Léo Vinci tt carburateur 17,5 avec gicleur 75 et du coup voilà il démarre et cale au bout de 200m à rouler puis cale ensuite j’ai tout fait nettoyer le carburateur changer la bougie et toujours le même problème quelqu’un saurai d’ou peut venir mon problème???
  22. bonjour alors voilà ça fait longtemps que j'essaie de trouver des configuration adapter a mon kit 70 DR en fonte je suis sur piaggio typhoon de 2015 avec ceci comme configuration (Kit 70 DR en fonte , pot Stage6 débrider , embrayage malossi , carburateur 17.5 avec gicleur 110 et cornet malossi E5, boîte a clapet malossi vl13 et j'ai donc des galets de 5.5g avec ressort de poussée vert malossi et ressort d'embrayage jaune malossi) donc le problème c'est que j'ai pas de démarrage n'i d'accélération a bas régime , a mi régime je commence à avoir plus d'accélération et a haut régime il part comme une balle jusque 80/85 max mais le truck sais qu'il gueule dans le vide vers 85km/h je sent qui veut pousser plus mais rien à faire j'ai essayé des galet de 5g et il gueule trop pour rien et bloque a 80km/h compteur d'origine quelqu'un aurait une idée de configuration galet ressort s'il vous plaît merci ah et aussi avec les 5.5g j'ai un chouilla d'accélération pi après plus rien de 20km/h a 50km/h y repmonte que dans les tours à partir de 55km/h alors qu'avec les 5g y part comme une balle mais vers 70km/h il a du mal a monter a 80 ça se sent que sais trop léger y gueule pour rien
  23. Bonsoir j'ai un zip AC de 2017 avec un cylindre 70Cc en fonte avec un pot polini type origine mais je trouve que le pot ne dégage pas assez. Avez-vous vidée linterieur du pot ou me conseillez vous plutot d'acheter un pot genre une gamme au dessus (genre gp ,yasuni , etc vous avez compris le bordel) bonne soirée les posto de la noche
  24. Bonjour, tout à l'heure j'étais entrain de rouler et du coup mon scooter a perdu en régime je me suis arrêté et quand j'ai voulu repartir il avancer mais il monter pas dans les tours comme si on me retenez derrière c'est un typhoon 2018 il a 7000km merci
  25. Bonjour, Gros problème entre 20 et 40 km/h la sensation vraiment désagréable que le guidon tremble comme si j'étais au volant d'un tracteur ! D'après le mécano que j'ai vu c'est a cause de la direction monobranche que ce tremblement apparait surtout dans les virages mais bon je vais rajouter aussi en ligne droite en descente et en montée bref c'est pour moi une anomalie. C'est vrai qu'à l'arret si on secoue le guidon de gauche à droite on a cette sensation de ressort mais de là a ce que ça se ressente en conduisant c'est moyen ! Y a t'il des avis la dessus, mon scooter a un an alors si je dois faire marcher la garantie .. Merci à vous.