• 0

Question

bonsoir j'ai mon rocket depuis hier soir j'ai voulus clignoter et mon clignotant reste fixe au lieu de clignoter normalement je pense que c'est mon regulateur de tension es ce bien cela ???

j attend de vos réponse merci

Partager ce message


Lien à poster
Partager sur d’autres sites

12 réponses à cette question

Messages recommandés

  • 0

ben sa ma griller mes deux ampoulle donc je croix que c'est mon regulateur de tansion

Modifié par dada65

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

mec change ton regulateur de tensoin car ça peut te cramer tout

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ben non je vais le changer demain mais te sert pas trop de tes clino car ça va te cramer ta central

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

slt ba si ta 2 ampoule qu'on cramer ça peut être sa mais si ses tes ampoule de clignotant ses plus ta central de clignotant que HS et sache que si tu débranche une ampoule de clignotant a gauche ba lautre clignotant gauche ne marchera pas ou clignotera rapidement ou restera allumer.

le mieux change ton regulateur et ton relai.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut , j'ai un bw's de 2007 et depuis que j'ai installé des clignotants goutte d'eau a l'avant , les 4 clignotant ne clignotent plus mais font une lumiere permanente ... Si quelqu'un peu m'aider :$

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Si les clignotant ne clignote pas cherche pas c'est ta central moi j'ai du la changer, si sa ta grillé les ampoules ça vient de ton régulateur de tension ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Si les clignotant ne clignote pas cherche pas c'est ta central moi j'ai du la changer, si sa ta grillé les ampoules ça vient de ton régulateur de tension ;)

ok merci ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

salut les gars merci pour vos réponses et c était bien ma central qui était a hs et j'ai changer mon regulateur de tension en même temps donc tout marche normalement

c'est leur maladie au bw s

Modifié par dada65

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant