• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
legalopin69

scooter mbk - yamaha
Panne des clignotants, feux, starter, klaxon sur Yamaha bw's

Question

bonjour à tous,

J'ai un gros problème, je roulais sous la pluie pour renter chez moi quelque heures après être rentrer chez moi j'ai voulu reprendre mon scooter et il ne démarias plus au starter, je les donc démarrer au kick et ces la que je me suis aperçu que tout se qui étais électrique ne marchais plus, Clignotants,feux, klaxon...

Pourriez vous me donner l'orginne de la panne et comme procéder pour la réparer.

Merci d'avance en espérant que quelqu’un trouve cette panne :)

Legalopin69

Partager ce message


Lien vers le message
Partager sur d'autres sites

12 réponses à cette question

  • 0

as tous les coups il y a eu de l eau et donc après que sa est secher il y a eu oxydation et le meilleur moyen c'est de trouver a quel endroit et essayer de reparer ou de gratter

2 membres aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut,

Normalement tes pièces sont faites pour être étanche en général .... J'espère pour toi que tout ton circuit électrique n'est pas mort .

Regarde a cette heure ci c'est juste un fil de ta batterie qui est débrancher ;)

Cordialement

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Merci de vos rréponses je vais essayer de tout rebrancher et voir si ca marche :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Un circuit électrique n'est jamais mort... Les composant peuvent griller mais il ne grille pas sous la pluie comme ca.

Regarde la batterie, change ton fusible, (Par un autre de même ampérage), et regarde si toute tes cos sont bien branché. Sur certains scoot une cos débranché et plus rien ne marche.

Et si jamais tu as des câble dénnudé ou des contact qui peuvent prendre l'eau, regarde si du courant passe encore dans ces fils, les fils sont en cuivre et le cuivre s'oxyde avec l'eau...

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'opteré aussi pour le fusible qui et Grillé Regarde Bien a Plus ;)

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Merci de vos réponses mais en électricité je ne mis connais pas du tout pourriez vous m 'indiquer ou se trouve le fusible :D

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le fusible se trouve au niveau de la batterie

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le fusible se trouve au niveau de la batterie

Oui au niveau de la batterie dans un ptit boîtier ;)
1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

D’accord merci :) Pour essayer de le réparer temporairement je peux l'entourer de papier alu ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

D’accord merci :) Pour essayer de le réparer temporairement je peux l'entourer de papier alu ?

Cela venais bien du fusible je les entourer de papier d'alu en attendant de le remplacer et tout remarche ! :) Merci a tous pour vos réponse qui mon beaucoup aidés :cool2:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

en fait il y a juste le starter qui marche ! les clignotants, feux arrière, et phare ne marche toujours pas :|

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Problème résolut : Fusible changer et toute les ampoules aussi, il y a eu un court circuit général :huh:

Merci à tous bonne journée :)

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0