• 0
Peugeot v clic 54

scooter peugeot
Peugeot v clic débride roule que a 55 km

Question

Bonjour je suis nouveaux sur ce site , je possède un Peugeot v clic , il a presque 13000 km, quand je les acheter il avait 11000 km et il roulait que a 50 55 , allor que il est débrider j'ai juste changer les galets , j'ai mis des 5.5g et , j'ai changer les ressort d embrayage j'ai mis des noir malossi . voilà si vous pourriez m'aide je vous remercie d'avance .

Partager ce message


Lien vers le message
Partager sur d'autres sites

48 réponses à cette question

  • 0

Personne pour me répandre ???????

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Vclic d'après ce que j'ai entendue sa marche mal

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

est ce que la révision des 10 000 à été faite?

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu l'as débridé au cdi ?

Vclic d'après ce que j'ai entendue sa marche mal

C'est un 4t en même temps ..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

merci pour ta réponse , oui le cdi est débrider , est nan je n'ai pas fait de révision j'ai juste fais une vidange

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Nettoies le filtre à air,le carburateur,l'embrayage et mets une courroie neuve ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Nettoies le filtre à air,le carburateur,l'embrayage et mets une courroie neuve ;)

J'ai enlever le filtre à air , et j'ai mi un cornets pour qui répondent mieux , j'ai dja nettoyer le carburateur , et la courroi est neuf elle a même pas 1000 km

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ta changé le gicleur quand tu as mis le cornet? il faut !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ta changé le gicleur quand tu as mis le cornet? il faut !

Naan, je les pas changer , il peut y avoir quoi , et je tien a presiser y avait que un bride sur le 4temp c le cdi

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bah tu risques fortement de serrer ;) Remets la boîte à air c'est beaucoup plus performant qu'un cornet sur origine,surtout sur un 4 temps,et la boîte à air est étudiée pour le moteur ;)

Modifié par Starfy93

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ta changé le gicleur quand tu as mis le cornet? il faut !

??

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bah tu risques fortement de serrer ;) Remets la boîte à air c'est beaucoup plus performant qu'un cornet sur origine,surtout sur un 4 temps,et la boîte à air est étudiée pour le moteur ;)

ok , bein je vais faire sa , et pour le problème de vitesse ? , il part bien , puis après il a pus de pêche

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Mets une bougie neuve et à mon avis les galets sont trop légers,essayes des 6g ou 6.5g

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ok je vais essayer sa , tu pense que en changeant la bougie le scoot aura plusse de puissance ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ah bah oui,surtout si elle a beaucoup de km,il a juste le CDI déridé?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ben oui j'ai cherche par tous et j 'ai vus que un câble au cdi qui fesait une boucle , tu pense que sur le v clic y en a d autre ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

??

ben remet ta BAA origine, ton carburateur serra a nouveau réglé et ton moteur aura retrouvé sa pêche, tout simplement.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Naan même avant il ramé a mort avec la boîte à aire d origine c pour sa j'ai mi un cornet

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est peut être les ressorts qui sont pas adaptés ;)

Mets des ressorts type origine

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ben ce d 'origine n avais pas de peche , donc j'ai changer

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ouais mais c'est bien de mettre des ressorts de compet ou quoi si t'as un kit,mais là t'es d'origine donc ça sert pas à grand chose,t'as un petit peu plus de pêche mais pas énormément ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ouai j'avoue sa part un peu mieux , pour toi mon problème c la bougie ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

normale que sa est pas de peche c'est un 4 temps revend le et achete un booster ou un ptit ludix

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ouai Mdr , Bon je vous laisse je vais installer la bougie , je vous redie sa

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter