• 0
anfa

scooter mbk - yamaha booster 2011 bridé ne s'allume plus

Question

anfa    2

Bonjour,voilà je viens d'acheter un booster occasion qui est bridé,j'ai nettoyé le carburateur ,j'ai vérifié la bougie,il y a bien de l'essence qui arrive mais impossible de le faire démarrer,j'ai aussi de la compression.cela m'étonnerait que l'ancien proprio ait sérré avec car il va a 45km/h.Pouvez vous m'aider ??

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

54 réponses à cette question

Messages recommandés

  • 0
alex du 59    95

c'est quoi tes réglage carburateur aiguille, gicleur, boîte à air prépa ou pas ?

si l étincelle est bien bleu c'est peut être le réglage carburateur alors

c'est quoi comme carburateur est pot d origine ?

Modifié par alex du 59

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
anfa    2

pot,aiguille,gicleur de 70,carburateur gurtner de 12,boîte à air tout est d'origine.Pour moi le gicleur serait trop gros..tu en penses quoi?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
alex du 59    95

je dirait que ton gicleur me parrait petit test un de 85 /80 est voit après une pointe la couleur de ta bougie aiguille au 3 eme cran en partant du haut vis de richesse serrer à fond sans forcer est tu la desserre de 1 tours et demi est régler le ralentie en fonction

dans ta boîte à air le raccord en caoutchouc est comment entre la boîte à air est le carburateur ?

post-714-0-33188600-1346337067_thumb.jpg ou

post-714-0-81681000-1332848562_thumb.jpg

Modifié par alex du 59

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
anfa    2

j'ai coupé le coude en caoutchouc ,normalement même avec le gicleur de 70 le scoot devrait démarer sans problème,la vis de richesse est déjà a 1tour et demi et le ralenti a 2 tour et demi..j'ai su le démarer hier il a tourné 30 sec ..aujourd hui plus moyen .J'ai plus de crédit sinon je serais aller chercher nouvelle bougie et gicleur..Pourtant il me semble que j'ai tout vérifié.La bougie j'ai bien une étincelle.le carburateur est encore plus propre que nouveau(;)).J'ai de la compression.Les clapets me semble bon..Je ne vois pas du tout ou est le problème...:s

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
OvrdZ    31

j'ai coupé le coude en caoutchouc ,normalement même avec le gicleur de 70 le scoot devrait démarer sans problème,la vis de richesse est déjà a 1tour et demi et le ralenti a 2 tour et demi..j'ai su le démarer hier il a tourné 30 sec ..aujourd hui plus moyen .J'ai plus de crédit sinon je serais aller chercher nouvelle bougie et gicleur..Pourtant il me semble que j'ai tout vérifié.La bougie j'ai bien une étincelle.le carburateur est encore plus propre que nouveau( ;)).J'ai de la compression.Les clapets me semble bon..Je ne vois pas du tout ou est le problème... :s

Le froid, essaie de mettre devant ton carburateur ta main pour voir si y démarre

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
anfa    2

Le froid, essaie de mettre devant ton carburateur ta main pour voir si y démarre

J'ai déjà essayé mais rien n'y fait..

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
OvrdZ    31

Ta mis ta mains devant le carburateur et sa veux pas, regarde si ta cuve et remplie d'essence

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
anfa    2

nn la cuve est vide !comment ca se fait?j'ai re-nettoyé le carburateur .elle se rempli pas

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
alex du 59    95

verifie si tu aurrai pas inverser la dépression est essence celle d essence va derriere le carburateur est celle de dépression va devant

aspire par la dépression voir si le flux d essence coule correctement

Modifié par alex du 59

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
OvrdZ    31

verifie si tu aurrai pas inverser la dépression est essence celle d essence va derriere le carburateur est celle de dépression va devant

aspire par la dépression voir si le flux d essence coule correctement

Regarde si ton floteur fonctionne correctement car à part sa ou se qu'il a dit alex du 59 sa peux être que sa

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
OvrdZ    31

Un petit conseil fait se qu'on te dit et si sa marche pas prend une seringue ou une connerie comme sa tu decroche ton carburateur de la pipe tu ejecte de l'essence dans la pipe et tu remet ton carburateur et tu kick normalement y petarade si il petarade puis cale c'est l'arriver d'essence qui merde

Modifié par OvrdZ

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
anfa    2

Merci les gars ,j'ai trouvé le problème,au départ le carburateur était mal réglé,j'ai mis l'aiguille au cran 3,mis un peu d'essence dans le cylindre,la il tourne...il faut dire que le scoot n'avait plus roulé depuis près de 2 mois ,l'ancien proprio ne l'utilisait plus....J'ai aussi vidé completement le réservoir pour être sur qu'il n'y ai pas eu de condensation dedans..Encore merci

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
OvrdZ    31

Merci les gars ,j'ai trouvé le problème,au départ le carburateur était mal réglé,j'ai mis l'aiguille au cran 3,mis un peu d'essence dans le cylindre,la il tourne...il faut dire que le scoot n'avait plus roulé depuis près de 2 mois ,l'ancien proprio ne l'utilisait plus....J'ai aussi vidé completement le réservoir pour être sur qu'il n'y ai pas eu de condensation dedans..Encore merci

De rien ^^

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
anfa    2

Re!aujourd hui je l'allume,il tourne 20 sec et puis il s'éteint encore,impossible de le rallumer.est ce que ca pourrait venir des segments?(il a tjs été bridé a 45km/h pendant 7000 Km).La bougie est noire et huilée...Merci en même temps le scoot est dans le garage ou il fait la même température que dehors.Le carburateur doit pas aimer ca je suppose..

Modifié par anfa

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
alex du 59    95

ta compression est bonne ?

l étincelle ?

l essence arrive bien ?

resserre ta vis de richesse de 1/4 en 1/4 de tours avec ce temps le carburateur n aime pas trop

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
anfa    2

essence et étincelle c'est bon ,la compression il y en a,a mon avis c'est le carburateur car hier je l'ai laissé tourner 15 min tout allait hier.j'essaierai plus tard avec la vis de richesse...Merci

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
T'nb    7

ta compression est bonne ?

l étincelle ?

l essence arrive bien ?

resserre ta vis de richesse de 1/4 en 1/4 de tours avec ce temps le carburateur n aime pas trop

Il doit plutot dévisser. Sur Gurtner Py12 c'est l'inverse.

Visser > Enrichi

Devisser > Appauvri

Verifie aussi ta dépression.. Peut-être le robinet qui foire. Enleve la dépression d'essence au niveau du carburateur, prend une pompe, et fait pression en pompant dans la durite sans trop forcer. J'avais pas d'arrivée d'essence aussi, c'était le robinet.

Modifié par T'nb
  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
anfa    2

ma cuve carburateur est remplie d essence donc je suppose que l'essence arrive.j'ai enlevé la durite de dépression et j'ai soufflé dedans,c'est bloqué,normal si ca fonctionne en dépression..ensuite pour le réglage carburateur ...

vis de ralenti ===> si je visse j'augmente le debit d'essence

vis de richesse===>si je visse normalement j'appauvris le mélange

soit maintenant j'hésite ..avec la vis de richesse

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
alex du 59    95

pour la dépression il faut aspirer pas souffler pour que ca coule

est oui je croit bien que t nb a raison il faut faire l inverse

:o desolé je me suis tromper ca fait tres longtemp que j avait pas régler de carburateur de 12 surtout le gurtner

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
anfa    2

pour la dépression il faut aspirer pas souffler pour que ca coule

est oui je croit bien que t nb a raison il faut faire l inverse

:o desolé je me suis tromper ca fait tres longtemp que j avait pas régler de carburateur de 12 surtout le gurtner

1)pour la dépression c'était bien aspirer qu'il fallait faire mais j'ai bien de l'essence qui arrive dans la cuve.

2)et pour la vis de richesse oui c'est l'inverse que le Dell'Orto il me semble je ne savais plus de quoi ...

3)alex du 59 ca arrive de se tromper,merci pour l'aide

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
T'nb    7

Oui je sais qu'il faut aspirer, mais j'ai fait souffler dedans pour faire pression au piston qui est dans le robinet.. Il arrive parfois que celui ci ne se decolle pas.

Visse ta richesse à fond, desserre de 2tours, et essaie.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
anfa    2

Oui je sais qu'il faut aspirer, mais j'ai fait souffler dedans pour faire pression au piston qui est dans le robinet.. Il arrive parfois que celui ci ne se decolle pas.

Visse ta richesse à fond, desserre de 2tours, et essaie.

Merci ,

j'ai visser à fond la vis tout a l'heure je l'ai desserrer de 1tour 1/2 et changer la bougie et ca a été ..

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
T'nb    7

Maintenant qu'il démarre, il faut paufiner les réglages. Fais les réglages avec l'ancienne bougie calaminée, c'est la calamine qui se colore. Pas possible de faire les réglages carburateur avec bougie neuve.

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant