• 0
Dr.cesar

mécaboîte Avis sur ma configuration ? quelques questions

Question

Salut à tous, alors je vais vous présenter la configuration que je suis entrain de monter sur ma derbi moteur euro 3, alors j'aurai besoin d'avis, concernant le carburateur et l'embrayage.

Donc j'ai : 

_kit 50 mk pro race

_pot scr racing line avec cartouche mk pro race

_carburateur 19mm Dell Orto

_pipe "prépa" 

_boîte à clapet hebo

_cornet

_allumage origine

_embrayage origine

_roulements et vilebrequin origine

 

Alors voilà j'ai toutes ces pièces mais elles ne sont pas monter car j'attends d'avoir tout ce qu'il faut pour la monter. Je me demande si je vais avoir besoin de changer mon embrayage ? (si oui par lequelle), concernant mon carburateur j'ai un 19mm mais je vais sûrement passer en 21mm mais pas plus vais-je quand même sentir la diff avec le 21 par rapport au 19 ? pour le vilebrequin et les roulements je ne compte pas changer je tente le coup j'espere que ça va tenir

 

Merci de vos réponses et je voudrais savoir si des personnes ont déjà eu ce cylindre ou l'ont déjà essayer, car j'ai pas mal chercher des avis sur ce cylindre et j'ai cru comprendre que peu de personnes l'ont ou l'ont eu.

Partager ce message


Lien à poster
Partager sur d’autres sites

195 réponses à cette question

Messages recommandés

  • 0

A haut régime ça tournz bien, seulement quand a haut régime je remet les gaz et bein y a pas de reaction pendant 1sec et après ça part

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

A haut régime ça tournz bien, seulement quand a haut régime je remet les gaz et bein y a pas de reaction pendant 1sec et après ça part

oui donc richesse à voir

sur ton carburateur 19 il faut la dé-serrer, test un demi tour de plus

Modifié par tom67

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

C'est un 21 dell orto phbg avec gicleur de 90, ducoup je de serre quand même de un demi tours ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Si tu remet les plein gaz à fond c'est ton GP pas la richesse 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Pourriez-vous developpez ? Lequel a raison ?

selon toi Neo, gicleur est trop petit ou trop gros ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

pour la ré-accélération c'est la vis de richesse (réaction du moteur à l'ouverture rapide du boisseau)

donc à toi de vois quel est ton souci.

oui sur le 21 c'est pareil..

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ducoup j'ai essayer en desserrant de 1/2 tour et j'ai l'impression que c'est mieux (très léger) mais elle a plus de mal entre 8000 et 10 000trs... J'ai essayer en desserant seulement 1/4 de tour, pareil !

pas le temps pour le gucleur ce soir, j'ai bac blanc demain matin donc revisions...

d'autres idées ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Avec le starter elle marche mieux ? 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

il ne fallait pas essayer à 1/4 mais à 3/4 dans ce cas, voir même 1 tour,

et si tu dépasse les 2.5 tours "en tout" (depuis serré à fond), il faut augmenter un peu le gicleur. 

Modifié par tom67

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

J'ai essayer a 1/2 tour sauf que elle broute un peu plus quand je veux me lancer

Pas essayer avec le starter, pas pensé

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

a ok donc ce n'est pas des trous d'air que tu as à la ré-accélération!? 

si c'est pire en desserrant la richesse, tu es donc trop riche niveau gicleur 

et si tu la serre plus? ou à fond? sa donne quoi? 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

en fait c'est bizarre :

0 a 8 000trs : elle monte normalement

8 a 10 000trs : elle broute

10 a 13 000trs : elle part comme une balle, mais si je relâche la poignée un peu trop longtemps et que je veux renvoyer les gaz et bein là elle fait plus aucun bruit n'accélère pas pendant 1sec (comme un trou) et repart normal mais elle retombe bas dans les tours ducoup

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Tu penses ? parce que c'est celui qui s'accorde le mieux avec ce kit 

Modifié par Dr.cesar

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Un creux en haut régime y'a aucun rapport avec le pot ^^  joue avec ton aiguille aussi peut être :) test au starter si ses mieux c'est que t'était pauvre si c'est l'inverse appauvie au GP :) 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Pour moi c'est le GP qui est trop petit, si tu arrives à avoir un mieux à mi poignée qu'a poignée dans l'angle ...

 

Pour la température flo ça dépends ou est exactement ta sonde, ça peut varier un petit peu mais franchement pour moi 71°c c'est encore bon

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

D'accord, je vais essayer plusieurs chose cette aprem (gicleur, vis de richesse, starter)

sinon elle est monter qu'une fois a 71 habituellement elle est vers les 68 degrés si je fais des petites pointes

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

J'ai essayer avec le starter, j'ai resserrer ma vis de richesse, desserrer, tout ça n'y change rien, j'ai pas essayer le gicleur de 93, ça vaut le coup d'essayer quand même ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

71° pour moi ses limite un alu sa température ses pas plus de 70° l'ideal c'est 50/60 on ma toujours dit sa :) après faut faire attention :) 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant