• 0

Question

Bonjour,
Etant dans l'urgence de réparer mon scooter je me permet de prendre conseil sur le forum icon_smile.gif :

Mon vespa lx 50 ne démarre plus, il s'est arrété en pleine pente ( la roue n'a pas bloqué )
J'ai mis de l'huile tres récemment, et la veille à été changé courroie, galets, bougie et pipe d'admission.

En mettant la bougie sur le carte, il y a bien étincelle.
Lorsque je kick, tout me semble normal mais il ne démarre malheuresement plus...

Etant novice en mécanique, si vous avez des tests a me proposer pour faire un premier diagnostic avec les outils nécessaire je suis preneur icon_smile.gif

Merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites

107 réponses à cette question

Messages recommandés

  • 0

Je pourrais faire une photo demain mais ce câble il part dans la carosserie du scooter et il doit je pense aller au niveau du réservoir d'essence ou d'huile.

 

J'ai l'impression qu'il a toujours été débranché.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

alors déjà un truc qui saute a l'œil tu na pas de cache cylindre c'est le serrage assuré sa

 

ensuite prend une photo du départ du câble sa ressemble a la durite d'huile

cache cylindre serraage ? pourtant il n'y en pas sur runner

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Quelqun pour m'aider ?

Surtout pour reconnaitre le câble ? s'il vous plaît

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

cache cylindre serraage ? pourtant il n'y en pas sur runner

C'est normal le runner est a refroidissement liquide. La vespa est a refroidissement par air forcé, le cache cylindre permet a la turbine d'envoyer l'air juste autour du cylindre

Modifié par malozip

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Quelqun pour m'aider ?

Surtout pour reconnaitre le câble ? s'il vous plaît

Sur une vespa tu as 4 durites dont 3 sur le carburateur. Le premier câble est celui de l'arrivée d'essence, il est connecté a un embout argenté du coté de la pipe de la boîte a air et remonte jusqu'au réservoir d'essence (sur ta droite lorsque tu as l'arrière du scoot devant toi). Elle est en générale noire. La deuxième durite est celle de la dépression, elle est connecté elle aussi au réservoir d'essence est va jusqu'à un embout argenté du coté de la pipe d'admission. Elle est aussi en générale noire, mais plus petite que celle de l'arrivée d'essence. La troisième durite est celle de l'huile. Elle est normalement transparente et va du réservoir d'huile (a l'opposé du réservoir d'essence) jusqu'au carter (elle passe juste devant le cache cylindre) ou elle se branche a la pompe a huile. Elle n'est pas branché au carburateur. La dernière durite est celle du surplus d'huile. Elle est toute petite et transparente. Elle part du carter ou il y a la pompe a huile (du même endroit que la durite d'huile) et va jusqu'à un embout doré sur le carburateur au niveau de la pipe d'admission juste en dessous de la durite de dépression.

Je crois que je ne peu pas être plus clair. Dis nous de quel câble tu parle pour que l'on puisse t'aider.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Sur une vespa tu as 4 durites dont 3 sur le carburateur. Le premier câble est celui de l'arrivée d'essence, il est connecté a un embout argenté du coté de la pipe de la boîte a air et remonte jusqu'au réservoir d'essence (sur ta droite lorsque tu as l'arrière du scoot devant toi). Elle est en générale noire. La deuxième durite est celle de la dépression, elle est connecté elle aussi au réservoir d'essence est va jusqu'à un embout argenté du coté de la pipe d'admission. Elle est aussi en générale noire, mais plus petite que celle de l'arrivée d'essence. La troisième durite est celle de l'huile. Elle est normalement transparente et va du réservoir d'huile (a l'opposé du réservoir d'essence) jusqu'au carter (elle passe juste devant le cache cylindre) ou elle se branche a la pompe a huile. Elle n'est pas branché au carburateur. La dernière durite est celle du surplus d'huile. Elle est toute petite et transparente. Elle part du carter ou il y a la pompe a huile (du même endroit que la durite d'huile) et va jusqu'à un embout doré sur le carburateur au niveau de la pipe d'admission juste en dessous de la durite de dépression.

Je crois que je ne peu pas être plus clair. Dis nous de quel câble tu parle pour que l'on puisse t'aider.

 

Merci, du coup il ne doit pas avoir de durites branché à rien ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

c'est bien sa tout est bon au niveau des durites :)

 

j'ai vu sur le net que sa pourrait venir du starter hs, qu'est ce que vous en pensez ?

 

sachant que ma batterie est pratiquement hs et que mon starter n'a jamais vraiment marché, il fonctionnait 1 fois sur 50.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Comment je pourrais tester sans le starter auto ?

Suffit simplement de le débrancher du carburateur et de le boucher ?

merci de votre aide

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Non juste le débrancher sa iras ;)

Il risque pas d'avoir une prise d'air ? :o

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

je veux dire débrancher le câble, juste sa. ça va démarer avec plus de mal mais tu verras bien la suite ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

je veux dire débrancher le câble, juste sa. ça va démarer avec plus de mal mais tu verras bien la suite ;)

au niveau electrique ? Ou au niveau du carburateur directement ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bah tu suis le câble qui est branché au stater auto et tu vas arrivé au niveau d'une broche, tu la défais. Puis tu essaie voir si c'est sa ! ;) 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Test fait et non concluant malheuresement.

Jrajoute que ma bougie est noir, j'ai à peu près desserré la vis de richesse d'1tour et demi .

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Test fait et non concluant malheuresement.

Jrajoute que ma bougie est noir, j'ai à peu près desserré la vis de richesse d'1tour et demi .

Si ta bougie est noir alors ton gicleur principal est trop grand. Ton scoot broute??

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Effectivement il broute, mais ma configuration n'a pas changé.

Tout est d'origine sur le scooter

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

euuu pour le starter auto, une fois débrancher , il faut le boucher car il ne se fermera pas

 

moteur frois le starter reste en haut mais une fois chaud, le cire fond et le piston avec l'aiguille descend boucher le petit '' gicleur ''  du starter

 

donc ces normal si t'as bougie est noir vu que tu l'as juste débrancher :)

Modifié par gileraice0404

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

euuu pour le starter auto, une fois débrancher , il faut le boucher car il ne se fermera pas

 

moteur frois le starter reste en haut mais une fois chaud, le cire fond et le piston avec l'aiguille descend boucher le petit '' gicleur ''  du starter

 

donc ces normal si t'as bougie est noir vu que tu l'as juste débrancher :)

Merci, c'est bien ce qui me semblait  :)

Il faudrait le retiré du carburateur directement et le boucher tj au niveau du carburateur ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

J'ai changé le pot et bonne nouvelle le scooter ne s'arrête plus  8)

Parcontre j'ai du mal à dépasser les 40/45 et du mal à accélèrer.

Je me dis que c'est peut être normal vue que le rodage n'est pas encore fait.
Qu'est ce que vous en pensez ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

t'as mis quoi comme pot ? 

 

n'oublie pas de bien laisser chauffer le moteur, de partir doucement au démarrage et ne depasse PAS les 40km/h car la tu essaie de depasser les 45km/h  :o  :lol:

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

t'as mis quoi comme pot ? 

 

n'oublie pas de bien laisser chauffer le moteur, de partir doucement au démarrage et ne depasse PAS les 40km/h car la tu essaie de depasser les 45km/h  :o  :lol:

le même pot d'origne mais débridé

Il faut peut être reréglé le carburateur ?

Modifié par rams13

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

oui il te faudra augmenter le gicleur.

 

de toute facon tu le reglera vis a la couleur de la bougie

Suis je vraiment obligé de toucher au gicleur ?

Le réglage carburateur sa pourrait suffir ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant