Question

Bonjour,

J'ai un piaggio zip de 2009 et j'ai récemment changer de pot, et la j'ai voulu changer les galets et les ressorts d'embrayage, j'ai changer les galets mais j'ai pas réussit a démonter l'embrayage car je n'est pas la clef, j'ai tout remonter mais le scoot n avance pas a plus de 10 km/h j'ai remis les galets d'origine mais pareil de plus j'entend un bruit de détaille dans le Carter mais je ne sais pas d'où il viens, voilà j'espère avoir était assez compréhensif, merci de vos réponses.

Partager ce message


Lien à poster
Partager sur d’autres sites

Messages recommandés

  • 0

démonte ton carter de kick enleve ta bougie mais le bloque piston et retire le variateur quelque chose doit lui manquer ou le bloque 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Quand j'accélère il se noit, c'est peut être une merde dans le carburateur, je démonte ça demain je te tient au courant et encore merci

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

qui dit pot dit réglage gicleur et quand tu le démarre et qui et sur la bequi accellere et regarde si ta courroie monte 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour,

 

Manifestement tu as mal remit ton variateur, pour que tes ailettes de refroidissement morflent ainsi.

 

As tu bien detendu ta courroie avant de remonter ton variateur!!!!!

 

Tu as du ressere ton variateur sur ta courroie.J 'espere que non, parce que dans ce cas ta queue de  vilebrequin risque d' être cisailler par la joue fixe du variateur (ce qui expliquerai aussi ton bruit de feraille )

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Si ta courroie es coincer quand tu a serrer la joue fixe la courroie ne monte pas donc reste coincer en bas

Quand t'on serre la joue fixe la courroie doit être libre

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

J'ai nettoyer le carburateur, démonter le variateur et j'ai remis la courroie comme tu m'as dit, je prends pas plus de 50 en descente, je comprends pas..

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

J'ai nettoyer le carburateur, démonter le variateur et j'ai remis la courroie comme tu m'as dit, je prends pas plus de 50 en descente, je comprends pas..

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Pourtant, quand il est sur béquille centrale et que j'accélère il part bien mais quand je suis dessus il peine...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

C'est très probable que ce soit un problème sûrement de réglage ou prise d'air.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant