• 0
thony02100

mécaboîte Peugeot ne démarre plus après Karcher

Question

Bonjour dimanche dans l'après midi j'ai  laver la moto au Karcher sans viser le moteur. 

Juste après le lavage la moto qui ne démarre pas.  Pendant une heure j'ai essayé et rien... 

Le soir même elle  démarre mais à des raté en roulant toute les 2 secondes. 

Lundi matin elle ne démarre plus. 

Mardi soir elle a démarrer au premier coups  de kick mais j'avais fermé l'essence. Donc je re ouvre mais ne démarre plus. 

Donc en résumé :

  • j'ai sècher les fils. 
  • Changé la bougie. 
  • Regarder si y a pas une masse qui touche le cadre. 
  • Mon pro a vérifier ma bobine mais elle fonctionne. 
  • Il m'a dit que c'était mon CDI qui est HS. 

La bougie quand je regarde elle ne fournit pas d'étincelles. Mais arrive quand même à démarrer la moto pour le peu qu'elle a démarrer. 

Directement branché sur la bougie sans l'antiparasite mais aucune étincelle. 

La bougie a de l'essence.

J'attends vos  avis si  c'est mon CDI qui est HS je l'achète pas car 265€...

Pour information c'est mon véhicule pour m'amèner au travail. 

Cordialement 

Partager ce message


Lien à poster
Partager sur d’autres sites

3 réponses à cette question

Messages recommandés

  • 0

J'aurai dit qu'il était tout bêtement noyé, il faut systématiquement protéger la carburation quand on lave un 2 roues au Karcher...

Ton allumage est exposé hors des carter ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant