• 0
VivineMontana

scooter mbk - yamaha Scooter qui ne démmare pas après avoir changé le carburateur

Question

bonjour/Bonsoir avant hier j'ai changé mon carburateur de 12 par un 17.5 donc j'ai fais les réglage etc , il a démarré niquel 

Puis cette après midi j'ai essayais de le démarré puis il a démarré puis il a caler au bout de 10 secondes , ensuite j'ai du donner des dizaine de coup de kick il a falli partir une fois j'ai donc continuer mais il jamais démarré alors si quelqu'un a la solution si il pourrais m'aidez s'il vous plait 

Partager ce message


Lien à poster
Partager sur d’autres sites

Messages recommandés

  • 0

salut, normalement le premier truc à faire c'est de regardé si t'as de l'étincelle à la bougie. étant donné que tu donnes peu d'informations, c'est normal que tu ais peu de réponse.

tu devrais dire si tu as testé des choses, si tu t'y connais un poil, puis si tu es sûr de tes réglages bref, donne du grain à moudre pour avoir des avis.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 23 heures, VivineMontana a dit :

donc j'ai fais les réglage etc

Bonjour,

Sa m'etonerais ^^

 

  • Merci 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 10 minutes, CustomBoG a dit :

Bonjour,

Sa m'etonerais ^^

 

Bonsoir , Oui J'ai fais les réglages le scooter(j'ai fais de réglage de conet car j'ai enlever la mousse du filtre à air ) marchais très bien , ensuite oui il il y a une étincelle il y avais juste le ralentit un peu trop haut mais vu que le carburateur et neuf je pense que c'est normal mais là je vois pas de quoi ça vient je vais éssayer de voir si c'est pas la durite de dépréssion parce que je pense qui a un problème d'arriver d'essence :/ ,

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 1 minute, VivineMontana a dit :

Bonsoir , Oui J'ai fais les réglages le scooter(j'ai fais de réglage de conet car j'ai enlever la mousse du filtre à air ) marchais très bien , ensuite oui il il y a une étincelle il y avais juste le ralentit un peu trop haut mais vu que le carburateur et neuf je pense que c'est normal mais là je vois pas de quoi ça vient je vais éssayer de voir si c'est pas la durite de dépréssion parce que je pense qui a un problème d'arriver d'essence :/ ,

Comment sa ? Tu as enlever la mousse de ton cornet ?

As tu touché au gicleur principal ?

Pour le ralenti tu n'as juste qua le baisser (la visse qui se trouve au milieu du carburateur)

L'essance arrive a la bougie ?

Tu as déjà essayé de démarrer avec de l'essance par le puit de bougie ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

bon ok, alors apparemment et je dis bien apparemment, tu n'as pas l'air de t'y connaitre beaucoup. c'est pas une honte, moi-même je prends des cours avec mes amis du forum.

le ralenti trop haut c'est normal quand c'est neuf. non.

j'en déduis que tu as mal réglé le carburateur. j'ai tort?

Modifié par TYRAEL

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 4 minutes, CustomBoG a dit :

Comment sa ? Tu as enlever la mousse de ton cornet ?

As tu touché au gicleur principal ?

Pour le ralenti tu n'as juste qua le baisser (la visse qui se trouve au milieu du carburateur)

L'essance arrive a la bougie ?

Tu as déjà essayé de démarrer avec de l'essance par le puit de bougie ?

Non j'ai enlever la mousse de la boîte à air du coup je fais un réglage comme si j'avais un cornet et non j'ai pas éssayer.

il y a 4 minutes, TYRAEL a dit :

bon ok, alors apparemment et je dis bien apparemment, tu n'as pas l'air de t'y connaitre beaucoup. c'est pas une honte, moi-même je prends des cours avec mes amis du forum.

le ralenti trop haut c'est normal quand c'est neuf. non.

j'en déduis que tu as mal réglé le carburateur. j'ai tort?

Bah si j'aurais mal réglé le carburateur je pense pas qu'il aurais démmaré le soir ou j'ai changé le carburateur je les éteint je les rallumé 2 fois il a démmaré au quart de tour j'ai éssayer de rouler aucun soucis à part le ralentit un peu haut alors je ne comprends pas trop :/ 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 1 minute, TYRAEL a dit :

boîte à air ou cornet faut choisir :rolleyes:

tu as un cornet? ou une boîte à air?

 

Une boîte à air mais j'ai enlever la mousse a l'intérieur donc je fais un réglage carburateur comme si j'avais un cornet vu qu'il il y a plus d'air

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ok, remets tout de suite ta mousse, tu as pas touché au gicleur ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 1 minute, CustomBoG a dit :

Ok, remets tout de suite ta mousse, tu as pas touché au gicleur ?

Non c'est le gicleur d'origine 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 1 minute, VivineMontana a dit :

Non c'est le gicleur d'origine 

REMET VITE TA MOUSSE ! TOUT DE SUITE !

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 1 minute, VivineMontana a dit :

J'ai rouler 3 mois avec c'est quoi le problème ?

risque de serrage .

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 2 minutes, chaim a dit :

REMET VITE TA MOUSSE ! TOUT DE SUITE !

Je viens de le dire...

Tu as déjà même peut être serré

Modifié par CustomBoG
  • Merci 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 1 minute, chaim a dit :

risque de serrage .

Bah oui mais j'ai rouler 3 mois sans je n'ai eu aucun soucis au contraire j'ai gagné un peu en accélération , donc je pense pas que le problème viénne de ça , si ? 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 1 minute, VivineMontana a dit :

Bah oui mais j'ai rouler 3 mois sans je n'ai eu aucun soucis au contraire j'ai gagné un peu en accélération , donc je pense pas que le problème viénne de ça , si ? 

déjà remet ta mousse, et tu nous diras . peut être une merde dans le carburateur aussi ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
à l’instant, chaim a dit :

déjà remet ta mousse, et tu nous diras . peut être une merde dans le carburateur aussi ?

Je vais la remétre  , mais une merde dans le carburateur c'est possible en sachant que le carburateur et neuf ? 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

mélange r

il y a 2 minutes, VivineMontana a dit :

Bah oui mais j'ai rouler 3 mois sans je n'ai eu aucun soucis au contraire j'ai gagné un peu en accélération , donc je pense pas que le problème viénne de ça , si ? 

mélange trop pauvre, tu avais trop d'air, ça marche mieux mais pas longtemps.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 1 minute, VivineMontana a dit :

Je vais la remétre  , mais une merde dans le carburateur c'est possible en sachant que le carburateur et neuf ? 

oui, tu as enlevé la mousse dans ton boîtier, donc vérifie. 

tu nous dis il est neuf mais tu as roulé 3 mois avec ? 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 1 minute, TYRAEL a dit :

mélange r

mélange trop pauvre, tu avais trop d'air, ça marche mieux mais pas longtemps.

Bon je vais la rémmétre et faire un néttoyage carburateur et j'vérrais bien

il y a 1 minute, chaim a dit :

oui, tu as enlevé la mousse dans ton boîtier, donc vérifie. 

tu nous dis il est neuf mais tu as roulé 3 mois avec ? 

Non mon carburateur et neuf , mais mais j'ai rouler 3 mois sans mousse 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 1 minute, VivineMontana a dit :

Bon je vais la rémmétre et faire un néttoyage carburateur et j'vérrais bien

Non mon carburateur et neuf , mais mais j'ai rouler 3 mois sans mousse 

ah d'accord, regarde dans le filtre a essence ci t'as pas une merde aussi , et tu as rien changé dans ton carburateur ? boîte à air ? à part enlever la mousse ? et ton gicleur ?

 

il y a 1 minute, TYRAEL a dit :

c'est trop tard mais c'est l'intention qui compte.

 

nan spa trop tard

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

D'accord, demain tu remets ta mousse et je ten prix fais nous une photo de ta bougie, je sens quelle va être belle ^^

 

  • Haha 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant