Question

Yo la team ,

j'ai un petit problème depuis quelque temps ,

J'ai un Nrg Piaggio 2018 Euro4 2280 km,

Je fesais des réglages au niveau de l'embrayage ressort de poussée et embrayage , par manque d'outils je prenais des embrayage que j'avais déjà montée mes ressort ( embrayage de fly , runner ) .

Mais , le scooter tire à l'accélération mais arrivé à 40 km/h il patine et ralenti de plus en plus jusqu'à être à 20 km/h il me le fait a froid et a chaud .

Je lui est changé l'embrayage plusieur fois et les réglages aussi mais toujours le même problème , j'ai remis celui d'origine pareil , juste ma cloche d'embrayage d'origine je l'ai perdu . J'ai verifié les galets ils sont impec.

Je voudrais vous demandé votre avis au niveau des reglagles que je peux faire je suis perdu j'ai actuellement remis ressort de poussée et d'embrayage d'origine et galets 4,7 g , j'ai un pot yasuni , et je n'ai jamais compris ce qu'était les tours par minutes j'ai donc pris en photo.

 

Merciii la team d'avance

 

 

 

 

 

Modifié par espurated

Partager ce message


Lien à poster
Partager sur d’autres sites

Messages recommandés

  • 0

Non pas besoin la roue est fixer sur la transmission à l intérieur.

Il faut faire levier doucement avec un tournevis pendant que tu tire sur la transmission (tige de gauche) et ca devrais venir. C'est normal des fois c'est dur.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Alors désolé pour l'attente mais le scoot fait toujours la même chose ... 

Mise à jour que j'ai effectué :

nouveau variateur

nouveaux galets malossi 5gr

essayé des 10aine d'embrayage et cloche 

changé la transmission par une transmission de runner 

Je n'ai pas mis de joint pour le carter de transmission

J'ai remaqué que le scooter surchauffe assez rapidement contrairement a avant , 4/5 barres en 200 metres ...

Je suis vaincue ... À l'aide !!!!

 

E8F7F29B-AB61-4209-B450-76CC7A53DC96.png

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Question bête ton variateur est débridé ?

par contre refait ou remet un joint sur ton carter et de l huile neuve.

As tu démonter ton correcteur de couple voir si il était bien graisser ?

As tu contrôler ta bougie ? Car même si tu as une étincelle elle peut être morte perlé comme on dit.

Qu'a tu comme bougie ? Le modèle.

Contrôle ton cdi ? Car ton cdi gère les tour minute. IMG_20181116_222408.jpg.398772a2c3bf979c7e9edc1deb0ebcaf.jpg

 

Rien ne bloque au niveau transmission ?

Tes roulements tourne bien ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Alors , 

Bougie envore d'origine 

Controler mon cdi ? 

Le correcteur de couple si il se trouve au niveau de l'embrayage je ne pense pas que se soit ca car j'ai essayé des embrayage de runner , vespa, stalker qui roule a merveille .

yep variateur débridé 

J'ai mis remis mon pot d'origine 

changé de boîte a clapet et pipe d'admission , netoyé le carburateur et fait la purge de liquide de refroidissement 

Je suis bloqué il chauffe rapidement , je songe au cylindre piston ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Pour la surchauffe du moteur, je pense surtout que c'est parce que le moteur patine.

Il y a plusieurs autres possibilités, mais elles seraient étonnantes vu le peu de kilomètres de l'engin:

Le thermostat dans la culasse qui reste bloqué en position fermée et qui empêche le passage du liquide de refroidissement.

Le mécanisme de pompe à eau qui serait foutu (sans oublier la petite courroie se trouvant derrière le variateur et qui entraîne la pompe à eau)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Comment je peux savoir si la petite courroie derriere le variateur est foutu ? 

Je pense bien au thermostat

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le 13/01/2019 à 17:00, espurated a dit :

Comment je peux savoir si la petite courroie derriere le variateur est foutu ? 

Je pense bien au thermostat

En tirant ton variateur et en démontant la plaque de protection, tout simplement.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Désolé j'avais laché l'affaire ce matin en dernière espoire j'ai démonté la bougie et elle était fondu !!!! Je l'ai changé et c'était bien sa ...

Je pense que le fait d'avoir changé 4/5 fois d'embrayage et ressort a affecté le carburateur donc la bougie 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le 21/01/2019 à 11:56, espurated a dit :

Désolé j'avais laché l'affaire ce matin en dernière espoire j'ai démonté la bougie et elle était fondu !!!! Je l'ai changé et c'était bien sa ...

Je pense que le fait d'avoir changé 4/5 fois d'embrayage et ressort a affecté le carburateur donc la bougie 

Et bien voilà, tout est bien qui finit bien...

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant