Question

Le 29/04/2019 à 15:30, seawave a dit :

( Vous avez en dessous le sujet actuel de ce fil de discussion, l'etat du scooter ayant evolué, je vous invite à lire directement sous cette citation ;) )

 

[Rappel du Sujet Initiale]

Bonjour à tous, j'ai récemment eu un souci avec mon typhoon année 2014 (new typhoon avec le compteur à aiguille.) 

L'un des ressorts de mon embrayage à casser, je m'en suis rendu compte car il était très lent au démarrage, qu'il soit a froid ou a chaud, logique. 

j'ai changé mes ressorts d'embrayage en remettant exactement les mêmes, c'est a dire des jaunes malossi. 

J'en ai profiter pour changer mes galets, ma bougie, j'ai effectuer un nettoyage filtre à air et un nettoyage carburateur dans la foulée avec de l'essence ! 

Mon scooter est réparer, seulement il y as un souci qui persiste. 

À chaud, lorsque je suis a l'arrêt et que j'accélère, il démarre lentement (moins que lorsque le ressort était casser, mais ça reste anormal. Je sent que la monté en régime n'est pas linéaire au depart. 

En tournant ma poignée à la moitié par exemple et en restant à la moitié , il galère a atteindre son régime correct (ça s'entend au bruit). Une fois qu'il a reussi à ce lancer et a retrouver le régime normal, il roule parfaitement et le reste de la courbe reste progressivement linéaire jusqu'à être à vitesse max. 

En revanche à froid il démarre impeccable, mais ça ne dure pas très longtemps ^^'


J' aimerai pouvoir réparer mon scooter par moi même en esperant que le souci sera à ma porté. 

Mon garagiste me dit d'alléger mes galets, je le ferait probablement car ils sont un peu lourd, mais je test au fur et a mesure pour trouver le bon poids justement. J'était sceptique étant donner qu'a froid j'ai aucun soucis.


J'ai également repérer une légère fuite sur ma pompe a huile, rien de bien méchant mais par précaution j'ajoute 1 bouchon et demi d'huile lors du plein,pensant que ça pouvait venir de là, mais aucune amélioration même avec un mélange. Du coup j'ai plus trop d'idée =s


J'espère que vous pourrez m'aider a diagnostiquer la panne ! D'avance merci


Infos moteur :

Piaggio typhoon 2014 - 18.500km

Débridé, gicleur de 65, ressort jaune malossi, ressort de poussée d'origine, galets 6.1Gr (un peu lourd mais c'est voulu, je compte baisser progressivement, en soi j'ai pas l'impression d'être très loin du bon poids, il reagi bien mieux qu'avec les 4.7gr que j'avais avant . Je pense que 5.5 voir 5.8 sera parfait) 

Et un pot leovince touring lui aussi Débridé. 


J'avais fait changer ma courroie de transmission ainsi que ma courroie de pompe a huile aux environ de 15/16.000 km. 


voilà, toute aide est bonne à prendre. Avis aux mécanos passionné. 

 

 

_______________________________________________________________________________

Dernière questions au gout du jour :
_______________________________________________________________________________

Hello les amis, Me revoilà !

Alors, j'ai reussi à démonter mon cylindre, ci-après une vidéo qui montre l'ensemble ainsi que quelques photos en plus pour une meilleure qualité !
Vu que j'y connais rien, je vous laisse le soin de me présenter vos diagnostiques, bien que j'ai déjà des doutes sûrement bien fondé vu l’état x'D
 

Et voici un lien vers d'autres images, histoire de pas trop flood le forum :
https://www.casimages.com/a/cuuxM

 

________________________________________________

________ PROBLÈMES D'USAGE OPTIONNEL ________


en dehors de tous ça, j'ai rencontrer 2-3 ennuis sur lesquels vous pourriez peut-être m'aiguiller en prévention du remontage du nouveau matos.

1 - Dejà, je n'est pas su trouver les vis de fixation permettant de démonter les carénages des cotés du scooter, ça aurait été bien plus simple !! donc si vous savez m'expliquer où elles ce trouve sur le Typhoon, ça sera obligatoire pour le remontage minutieux et délicat. le démontage barbare ça passe, mais le remontage j'aurais besoin de les enlever (entre autres pour placer le circlips au niveau du piston XD)

2 - Lorsque j'ai voulu sortir la chambre de combustion des 4 goujons, j'ai été embêter par mon réservoir d'huile (je crois) qui m’empêchais de la sortir. j'ai du dévisser mon réservoir doté de 2 vis sur le châssis. celle du dessus aucun soucis, mais celle du dessous avec son écrou de 8 m'a emmerder lors du remontage, j'ai l'impression que le pas de vis pour l’accueillir avait disparu... elle tournait dans le vide, du coup je ne l'es pas remise. je ne sais pas trop comment sa ce fait, rien n'est tomber et je n'avais pas un bon accès pour y voir clair. si vous avez en tete la vis en question, et que vous visualiser mon problème, n'hésitez pas à me donner des indications que j'ignore ^^

 

je ne pense à rien de plus pour l'instant, si ça me reviens, je vous tiendrais au courant ^-^
Merci d'avance pour vos futurs réponses et conseils. j'espère que vous ne décourager pas, j'aurais encore pas mal besoin de vous et de votre savoir ^-^

Modifié par seawave

Partager ce message


Lien à poster
Partager sur d’autres sites

Messages recommandés

  • 0

Ca ne m étonne pas pour maxiscoot..

Oui tu peux refaire un post pour avoir plus de réponse..

Mais si d'origine c'est 12x17x13 et bien prend celle ci.. par contre ton kit faut qu'il soit en axe de 12.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ben justement, ce n'est pas préciser si c'est 10 ou 12 =x

 

Du coup, si c'est du 12,j'dois prendre pareil que origine donc 12x17x13

 

Et si c'est un de 10 je devrais prendre pareil mais en 10x17x13 ? Ça existe ? 

 

Si oui au pire j'prend les deux et j'en aurais forcément un de bon, ou bien il existe encore plus de dimensions possible ? 

Modifié par seawave

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Normalement quand tu achete un kit, il est préciser si le piston est en axe de 10 ou 12.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant