• 0
_ThaaoBlues_

mécaboîte Moteur ne démarre plus après démontage/remontage carburateur

Question

Bonjour à tous :D

Je possède une Derbi drd Xtrem ltd de 2013 que j'ai acheté d'occasion il y a maintenant 1 an. Voulant accompagner mon débridage du pot, j'ai entrepris de débrider le carburateur. Ce qui, en soit n'est pas chose si complexe. J'ai démonté la cuve carburateur une première fois pour vérifier que le diamètre de la vis du gicleur était bien de 6mm avant d'en commander pour le changer. Après avoir remonté le tout, la moto démarre après 4 ou 5 coups de kick mais au bout de 10 minutes a vérifier que tout va bien, le tour de la cuve commença à fuir. J'ai donc décidé d'aller acheter un nouveau joint et de remonter le tout en même temps que le nouveau gicleur qui était arrivé entre-temps. (j'ai décidé de garder l'ancien joint histoire de tester et ajuster la taille du gicleur comme il tenait quand même un peu la pression et que je voulais monter le neuf au moment où je n'aurais plus besoin de redémonter la cuve.) Mais voilà, arrivé là, la moto ne démarre plus (sauf le tout premier coup de kick où elle a tournée pendant 10 secondes) et j'ai eu beau changer de gicleur en remettant l'ancien où même vérifier l'état des durites, l'essence coule bien dans la cuve (je l'ai vu en démontant pour la 4ème fois)  mais le moteur, lui ne démarre pas. Voilà pourquoi j'en viens a vous :D

Merci d'avance pour vos avis éclairés.

  • Haha 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Messages recommandés

  • 0
il y a 5 minutes, _ThaaoBlues_ a dit :

Oui le robinet à un filtre intégré ^^ j'ai nettoyé le réservoir juste avant de le mettre si un pigeon est venu débouchonner mon réservoir et chier dedans pendant les 5 min de tests hors du garage je crois qu'il faut appeler un service d'inspection pour mutation génétique :P et si jamais par alimentation directe ça marche je dois nettoyer quoi ? 

bin... ton filtre a essence si t en a un , mais fait attention aux poules ninja, si tu le fais en alim directe et que tu vois des depots dans ta cuve après avoir fait un tour, c'est que les poules pigeons mutantes sont dans ton réservoir :)

Attention a ce que ta dépression serve pas aussi a l huile et que ce soit bien séparé cela dit.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Pas de filtre à essence :sweating: l'huile est séparée et...les poules ninja habitent pas encore chez moi enfin si elles sont assez lentes pour que je les vois :D:ph34r:

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 10 minutes, _ThaaoBlues_ a dit :

Pas de filtre à essence :sweating: l'huile est séparée et...les poules ninja habitent pas encore chez moi enfin si elles sont assez lentes pour que je les vois :D:ph34r:

elles sont très lentes mais font du 20 mile a l heure, en tout cas réservoir ouvert et dépression enlevée le moteur devrait pomper assez pour aspirer les poules avec :)

  • Merci 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

tout est nickel chrome la dedans et si je souffle dans la durite d’essence du carburateur l'ai passe parfaitement :biggrin2:  

PS: j'ai regardé qu'est ce qu'un Hanway raw...je savais pas qu'on pouvait obtenir un 50cc café racer.. c'est magnifique vous avez de la chance :socool2:

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 6 minutes, _ThaaoBlues_ a dit :

tout est nickel chrome la dedans et si je souffle dans la durite d’essence du carburateur l'ai passe parfaitement :biggrin2:  

PS: j'ai regardé qu'est ce qu'un Hanway raw...je savais pas qu'on pouvait obtenir un 50cc café racer.. c'est magnifique vous avez de la chance :socool2:

je vais bientôt coller une camera sur mon casque pour vous faire profiter du ride ... c'est plutot pas mal "du tout" niveau fiabilité en fait :) mais bon faut bien faire les vidanges et être aware de ce qui se dessere... la c'est bient rodé avec un swap moteur ça cogne... j'ai un post sur mes modifs dessus et franchement pas a se plaindre ... a 30 ou 120 c'est vraiment un petit rayon de braquage et un centre de gravité que tu fais que tu penches partout :) ça marche nickel ( surtout en 125 lol )

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

j'irais voir toutes ces belles choses alors et c'est vrai que filmer peut rendre quelque chose de vraiment sympas :D 

du coup je vais remonter et voir si en ayant soufflé dans la durite le  monde se sera remis a tourner :sweating:

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 5 minutes, _ThaaoBlues_ a dit :

j'irais voir toutes ces belles choses alors et c'est vrai que filmer peut rendre quelque chose de vraiment sympas :D 

du coup je vais remonter et voir si en ayant soufflé dans la durite le  monde se sera remis a tourner :sweating:

bah tu sais un robinet a dépression... tu le vires tu mets un vrai robinet ça marche hein donc voilà pourquoi je te dis de le virer et mettre en direct pour voir :) le problème c'est que si ton pointeau est un peu fatigué , bin l essence ira tt le temps dans le moteur le noyant... et donc bin t auras une réponse sur quoi changer si ça le fait :) après un robinet normal de tondeuse c 'est 5 euros a jardiland :)

après si tu vois que malgrés cela au niveau carburateur il y a des giclées partout de carburant c'est un problème de membrane mais bon vu que t'as pas dit qu'il y avait des litres qui pissaient partout ... jprense que c'est po ça :) mais bon pareil un filtre a essence ça sert a rien si tu nettoies ta cuve et gicleur quand tu sens que ça fout la merde dans l accélération... après tout ..t'as un filtre à air pour les saletées et les pigeons-poules de l espace qui preferent chier dans la boîte à air.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Le pointeau est changé depuis 2h aussi ^^ donc je pense que je vais opter pour un petit robinet mécanique pour contourner le problème :sweating: je pense que c'est le mieux au vu de ce problème venant d'une poule de l'espace qui a emprunté la cape d'invisibilité  à harry potter :ph34r:

Edit : je me suis fait...hum reduire le budget par des personnes au dessus de moi sous prétexte que c'est sensé marcher avec un robinet à dépression donc que ça marchera avec un robinet à dépression...quelqun aurait une autre hypothèse que le filtre à essence ou le robinet ? :sweating:

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 29 minutes, _ThaaoBlues_ a dit :

Édit : j'ai passé le carburateur avec de l'essence ect...puis remonté mais rien ne change...désespoir :sweating:

keskecestksettecochonnerie :D

et t habites ou ?

  • Haha 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

En France:socool2::D..la localisation change le fonctionnement d'un carburateur ? Je vais déménager dans le nevada alors  :sweating:

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 1 minute, _ThaaoBlues_ a dit :

En France:socool2::D..la localisation change le fonctionnement d'un carburateur ? Je vais déménager dans le nevada alors  :sweating:

non juste savoir si t 'es pas loin pour que j y bouge mes fesses lol

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

j'habite a Gaillac dans le Tarn mais je crois que mes parents ne seraient pas super super content si je faisais venir des gens a la maison (surtout d'internet au yeux des plus de 40 ans c'est 100 pourcents des gens pédophiles ou de trafic d'organes :ze:...) mais c'est gentil d'avoir proposé:socool2:

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 2 heures, _ThaaoBlues_ a dit :

En France:socool2::D..la localisation change le fonctionnement d'un carburateur ? Je vais déménager dans le nevada alors  :sweating:

Bah oui ça change le réglage de  ton carburateur  sera pas le même a Marseille que dans une montagne des Vosges ;)

Modifié par Bader

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut saluut

La Théo la poisse est de retour car sa moto à pas finie son mauvais tour :ouf:

(Je ne sais pas si je dois ouvrir un nouveau sub pour cette partie du problème je m'excuse d'avance si j'aurais du le faire )

Plus sérieusement, la moto démarre maintenant !...en la poussant car après un petit tour je me suis rendu compte qu'elle n'avait tout simplement plus de ralenti vraiment aucun, d'où le fait qu'elle démarre qu'a la poussette, j'ai donc pensé que le gicleur s'était bouché dans la foulée mais il est nikel alors j'en reviens donc à vous :sweating:

Bonne journée ! 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Tu as serrer la visse de ralenti pour voir ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant