igor38

Membres
  • Messages

    3
  • Membre depuis

  • Connexion


1 abonné



À propos de igor38

  • Rang
    Nouveau membre
  • Anniversaire 06/02/1993

Informations du profil

  • Sexe Homme
  • Ville Grenoble
  • Véhicule 206

Activité de igor38

  1. igor38 a publié une question dans Partie cycle   

    béquille latérale Peugeot 50cc
    Bonjour,
     
    Je cherche désespérément sur le net un schéma pour le remontage d'une béquille latérale sur une moto Peugeot 50cc XP6 (cadre périmétrique)
     
    Donc si un membre du forum a un schéma ou bien s'il peut prendre plusieurs photos du système sur sa propre moto ça me rendrai un grand service.
     
     
    Merci.
    • 0 réponses
    • 190 affichages
  2. igor38 a publié une réponse à la question Booster, problème moteur après démarrage   

    Je vais essayer, merci de vos réponses.
  3. igor38 a publié une question dans Diagnostic de panne   

    Booster, problème moteur après démarrage
    Bonjour,

    J’ai un problème suite au remontage d'un scooter MBK booster. La plupart du temps j'arrive toujours a résoudre et trouver la cause des problèmes, mais là je suis perdu....

    J'ai donc sur un scooter MBK booster, démonter entièrement le bloc moteur pour:

    _Vérifier et réparer le haut moteur (changement piston et rodoir)
    _Changer les goujons
    _Changer le joint de spy coté variateur
    _Changer le démarreur

    Le scooter a un moteur (anciennement) refait à neuf par mes soins : (HM, vilebrequin, roulements, sillent bloc, allumage...etc. neuf) donc il reste encore en très bon état.

    Et là au démarrage il me fait n’importe quoi: Il démarrer du premier coup sans soucis, il tient bien le ralenti, mais au premier coup d'accélérateur il broute comme si il allait caller, quand je lâche l’accélérateur j'entends le pot d'échappement qui crache de l'air par petit à coups
    Et puis au final sa finit par caller.

    J'ai écarté l'hypothèse de la prise d'air, car tous les joints sont neuf et il démarre très facilement. Après cela est peut être d'origine électrique: allumage, CDI, bougie...etc.
    J’ai nettoyé tous ce qui était carburateur, j’ai démonté et nettoyer mon allumage, j’ai vérifié tous mes branchements…
    Bref je suis perdu pour l’instant. J’attends avec espoir vos réponses en espérant qu’elle me soit très utile.

    Merci d’avance.
    • 3 réponses
    • 322 affichages