• 0
toprod

scooter peugeot Démarre que avec le plus sur le cadre

Question

toprod    2

Bonjour,

 

Je viens d'acheté un Peugeot Vivacity 3 de 2010 tout d'origine ( il est même encore bridé )

 

Il y avait un problème il ne démarré pas et la bougie fessai une étincelle rouge j'ai donc changer le boîtier CDI et la magique il démarre du premier coup ! 

 

Par contre dès qu'il montent dans les tours il redescend jusqu’à tombé au ralentit. 

J'ai donc essayer de remettre une masse ( donc le - sur le cadre et sur le moteur ) et pas toujours le même problème.

 

Par contre dès que je met le plus à la "masse" donc sur le cadre il démarre et roule nickel.

Le problème est qu'il n'y a absolument rien qui fonctionne à par le feux avant ( je précise moteur démarrer bien sur ) 

 

Avait vous une idée de où pourrais venir le problème ? 

 

Je remercie d'avance toute personne qui voudra bien m'aidé pars-que je me sent bien bloquer disons  :)

 

Edit : De plus quand je débranche le câble du démarreur électrique le moteur tourne à l'envers ! o_O

 

Edit 2 : Erreur j'ai mal placé le sujet je remet donc dans la partie Electricite

Modifié par toprod

Partager ce message


Lien à poster
Partager sur d’autres sites

1 réponse à cette question

Messages recommandés

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant