Photo
Mécaboîte

problème passage vitesses



  • Merci de vous connecter pour répondre
5 réponses à ce sujet

#1 ROP92

ROP92

    Membre actif

  • Membres
  • PipPipPip
  • 175 messages
  • Habite: 92
  • Véhicule: beta RR sm top rose

Posté le 15 juin 2012 à 19:27

bonjour tout le monde,
j'ai une beta rr en top rose, carburateur 24oko, embrayage new fren , vilebrequin top perf, pot smr, mvt premium
et j'ai un problème, engros moteur eteins, je met la 1ere ( ou nimporte laquelle) et ca fait rien.. je peux pousser la moto des km, et avant ce problème, quand le moteur tournait, j'embrayais à fond, je passais une vitesse, elle calait direct, comme si j'apuyais pas sur l'embrayage.
Avant tout fonctionnait bien, j'ai juste changer l'embrayage et depuis ca me fait tout ca..

Si vous avez des petits idées je suis preneur! merci

#2 Sotra

Sotra

    ---------

  • Membres
  • PipPipPipPipPip
  • 837 messages
  • Habite: Abbeville (80)
  • Véhicule: Derbi DRD - Rocketator

Posté le 15 juin 2012 à 19:38

en gros moteur eteins, je met la 1ere ( ou nimporte laquelle) et ca fait rien.. je peux pousser la moto des km, et avant ce problème,

Normal ca passe pas les vitesse, faut que ta roue arriére tourne un peu ( en gros faut pousser un peu la moto ) et la tu pourras passer tes vitesse ( moteur éteins )

quand le moteur tournait, j'embrayais à fond, je passais une vitesse, elle calait direct, comme si j'apuyais pas sur l'embrayage.

Ca normalement ça le fait uniquement du point mort à la première quand elle est froide ?
il faut simplement monter un peu dans les tours, tu débraye et tu passe ta vitesse.

#3 Soa95

Soa95

    Membre actif

  • Membres
  • PipPipPip
  • 111 messages
  • Habite: soa
  • Véhicule: mbk

Posté le 15 juin 2012 à 20:03

regarde si le file tire bien l'embou de l'embrayage ! si sa le tire pas ses que ses mal serrer
DRAGSTER Full MHR TEAM 2

Arriver 2eme au run (95)

180km/h sur banc d'essai ! :bave: :bave: :bave: :bave: :love: :love:
______________________
*★Compet★* 。 • ˚ ˚ ˛ ˚ ˛ • |
•。★DragSter★ 。* 。 |
° 。 ° ˛˚˛ *_ _Π_____*。*˚ |
˚ ˛ •˛•˚ */______/~\。˚ ˚ ˛ |
˚ ˛ •˛• ˚ | 田田 |門˚ ˚ ˛
|
_____________________|
IMG_1612.JPG

#4 ROP92

ROP92

    Membre actif

  • Membres
  • PipPipPip
  • 175 messages
  • Habite: 92
  • Véhicule: beta RR sm top rose

Posté le 15 juin 2012 à 21:31

merci pour vos réponses (dailleurs jaime beaucoup ton avatar soa lol)
@sotra: ok jirais verifierc ca! parcontre ca me le faisait a chaud, même dans les tours, juste une fois ca l'embrayage a marche trop bizarre. et cest normale que la bite a tete plate (lol) derriere la cloche d'embrayage bouge pas ? enfin elle est enfoncé tout le temps quoi il ne manque pas un ptit ressort ou je ne sais quoi ?
@soa: oui ca le tire bien, et même desfois il revient pas, c'est un embrayage hydraulique mais l'ancien proprio a fait ca a larrache completement, je vais repasser en câble je pense.

je commence la méca j'etais en Minarelli h avant je connais pas encore bien les am6, merci!

Ce message a été modifié par ROP92 - le 15 juin 2012 à 21:36.


#5 Soa95

Soa95

    Membre actif

  • Membres
  • PipPipPip
  • 111 messages
  • Habite: soa
  • Véhicule: mbk

Posté le 16 juin 2012 à 18:22

merci pour vos réponses (dailleurs jaime beaucoup ton avatar soa lol)
@sotra: ok jirais verifierc ca! parcontre ca me le faisait a chaud, même dans les tours, juste une fois ca l'embrayage a marche trop bizarre. et cest normale que la bite a tete plate (lol) derriere la cloche d'embrayage bouge pas ? enfin elle est enfoncé tout le temps quoi il ne manque pas un ptit ressort ou je ne sais quoi ?
@soa: oui ca le tire bien, et même desfois il revient pas, c'est un embrayage hydraulique mais l'ancien proprio a fait ca a larrache completement, je vais repasser en câble je pense.

je commence la méca j'etais en Minarelli h avant je connais pas encore bien les am6, merci!

ecoute garcon moi j'irai reparer l'embou qui revien pas et je pense que sa reglera le problème
DRAGSTER Full MHR TEAM 2

Arriver 2eme au run (95)

180km/h sur banc d'essai ! :bave: :bave: :bave: :bave: :love: :love:
______________________
*★Compet★* 。 • ˚ ˚ ˛ ˚ ˛ • |
•。★DragSter★ 。* 。 |
° 。 ° ˛˚˛ *_ _Π_____*。*˚ |
˚ ˛ •˛•˚ */______/~\。˚ ˚ ˛ |
˚ ˛ •˛• ˚ | 田田 |門˚ ˚ ˛
|
_____________________|
IMG_1612.JPG

#6 ROP92

ROP92

    Membre actif

  • Membres
  • PipPipPip
  • 175 messages
  • Habite: 92
  • Véhicule: beta RR sm top rose

Posté le 16 juin 2012 à 18:26

ouai je vais faire ca je pense, j'ai juste a acheter un levier + un câble?



Autres sujets avec le préfixe "Mécaboîte"

0 utilisateur(s) en train de lire ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)