• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
ROP92

mécaboîte
problème passage vitesses

Question

bonjour tout le monde,

j'ai une beta rr en top rose, carburateur 24oko, embrayage new fren , vilebrequin top perf, pot smr, mvt premium

et j'ai un problème, engros moteur eteins, je met la 1ere ( ou nimporte laquelle) et ca fait rien.. je peux pousser la moto des km, et avant ce problème, quand le moteur tournait, j'embrayais à fond, je passais une vitesse, elle calait direct, comme si j'apuyais pas sur l'embrayage.

Avant tout fonctionnait bien, j'ai juste changer l'embrayage et depuis ca me fait tout ca..

Si vous avez des petits idées je suis preneur! merci

Partager ce message


Lien vers le message
Partager sur d'autres sites

5 réponses à cette question

  • 0

en gros moteur eteins, je met la 1ere ( ou nimporte laquelle) et ca fait rien.. je peux pousser la moto des km, et avant ce problème,

Normal ca passe pas les vitesse, faut que ta roue arriére tourne un peu ( en gros faut pousser un peu la moto ) et la tu pourras passer tes vitesse ( moteur éteins )

quand le moteur tournait, j'embrayais à fond, je passais une vitesse, elle calait direct, comme si j'apuyais pas sur l'embrayage.

Ca normalement ça le fait uniquement du point mort à la première quand elle est froide ?

il faut simplement monter un peu dans les tours, tu débraye et tu passe ta vitesse.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

regarde si le file tire bien l'embou de l'embrayage ! si sa le tire pas ses que ses mal serrer

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

merci pour vos réponses (dailleurs jaime beaucoup ton avatar soa lol)

@sotra: ok jirais verifierc ca! parcontre ca me le faisait a chaud, même dans les tours, juste une fois ca l'embrayage a marche trop bizarre. et cest normale que la bite a tete plate (lol) derriere la cloche d'embrayage bouge pas ? enfin elle est enfoncé tout le temps quoi il ne manque pas un ptit ressort ou je ne sais quoi ?

@soa: oui ca le tire bien, et même desfois il revient pas, c'est un embrayage hydraulique mais l'ancien proprio a fait ca a larrache completement, je vais repasser en câble je pense.

je commence la méca j'etais en Minarelli h avant je connais pas encore bien les am6, merci!

Modifié par ROP92

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

merci pour vos réponses (dailleurs jaime beaucoup ton avatar soa lol)

@sotra: ok jirais verifierc ca! parcontre ca me le faisait a chaud, même dans les tours, juste une fois ca l'embrayage a marche trop bizarre. et cest normale que la bite a tete plate (lol) derriere la cloche d'embrayage bouge pas ? enfin elle est enfoncé tout le temps quoi il ne manque pas un ptit ressort ou je ne sais quoi ?

@soa: oui ca le tire bien, et même desfois il revient pas, c'est un embrayage hydraulique mais l'ancien proprio a fait ca a larrache completement, je vais repasser en câble je pense.

je commence la méca j'etais en Minarelli h avant je connais pas encore bien les am6, merci!

ecoute garcon moi j'irai reparer l'embou qui revien pas et je pense que sa reglera le problème

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ouai je vais faire ca je pense, j'ai juste a acheter un levier + un câble?

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0