• 0
CocoGileraSMT

mécaboîte Gilera SMT démarre mal car trop pauvre ?

Question

Alors voilà, il y a deux jours, j'ai monter un carburateur 19mm sur ma Gilera SMT EURO2. J'ai mis un gicleur 85, tout me paraissait niquel, pas de creux rien. Et là, en voulant partir de mon lycée ce soir, impossible à démarrer : cry.gif. Donc je décide de pousser, et au bout de 4 essais, elle finis par démarrer avec beaucoup de mal :/. En rentrant, je décide de regarder ma bougie et la surprise BOUGIE BLANCHE undecided.gif. Donc, je changerais mon gicleur demain en augmentant de 5 en 5, mais pensez vous que mon problème de démarrage vient de là ? Et si non, de quoi sa pourrait venir à votre avis, en sachant que toutes les durites sont bien mises.

Merci d'avance de vos réponses wink.gif

Partager ce message


Lien à poster
Partager sur d’autres sites

12 réponses à cette question

Messages recommandés

  • 0
DJOKERX    637

essaie avec le starter la prochaine fois ^^ mais si non mes un gicleur plus gros ;) car c'est pas bon quand la bougie est blanche

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Oui, j' ai toujours ma pompe à huile et la moto tournait niquel avec le carburateur de 14 d'origine.

Je n'ais plus de starter :/.

J'ai monter un gicleur de 92, elle marche bien, faudrat juste que je voyes si elle démarre bien à froid ;);

Je me disais que sa pouvait être une prise d'air sinon, vous en pensez quoi ?

Merci ;).

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
iZi    298

C'est quoi ton écriture la ? pique les yeux...

si elle roule bien maintenant c'est pas une prise d'air, gicleur trop petit !

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Désoler pour l'écriture ...

Non, j'ai toujours ma pompe à huile ^^.

Donc vous pensez que mon problème de démarrage peut venir d' un gicleur trop petit ?

Merci d'avance ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
DJOKERX    637

Moi j'ai un doute car le Gicleur principal n'a qu'une influence infinitésimale au démarrage.

Avant quand j'était trop pauvre j'avais du mal à démarrer j'utilisai souvent le starter que depuis que j'ai mis un gicleur plus gros et que je suis bien réglé elle démarre du premier coup et sans starter donc je pense que sa joue malgré que se ne soit pas son rôle de base . C'est un peu complexe ^^

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
FreduHo    20

Avant quand j'était trop pauvre j'avais du mal à démarrer j'utilisai souvent le starter que depuis que j'ai mis un gicleur plus gros et que je suis bien réglé elle démarre du premier coup et sans starter donc je pense que sa joue malgré que se ne soit pas son rôle de base . C'est un peu complexe ^^

T'avait peux être un gicleur de ralenti trop petit

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant