pay4469

Membres
  • Messages

    11
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de pay4469

  • Rang
    Membre récent

Informations du profil

  • Sexe
    Homme
  • Véhicule
    Zip Piaggio 2t
  1. ouah .. euh je ne m'y connais pas assez en méca pour tenter ça, je risque de faire plus de dégât qu'autre chose je pense ! si je le fais faire par un garage ça risque de couter cher ?
  2. bon bah j'ai tous redévissé, je vois rien qui cloche, l'écrou était bien vissé, j'ai l'impression que la courroie accroche bien, ... :/
  3. ouai la bougie se noie a force, sur les deux bagues du Zip on en a enlevé seulement une (ce qui est bizarre c'est que la première fois le scoot démarre nickel et puis après un fois qu'il avait calé plus rien à faire !!) le kick grince bizarrement c'est vrai, mais pk serait ce lié au cyllindre ?
  4. oui y a de l'étincelle mais c'est bizarre le starter marche et ce fait rien ..
  5. bah ouai après il a fait ca chez lui, pas ds un atelier, et il comprenais vraiment pas pk ca marchais pas :D après je vais regarder il a pas touché au moteur ni rien donc à part le variateur ou un pb de réglage je vois pas ce que ca pourrait être !
  6. ouai c'est ptét vrai bah je vérifirai ca demain et je vous dirais, mais c'est une bon cliquet et le gars est mécano quoi ..
  7. et pourtant la première fois (une fois débridé) il a bien démmaré mais après 5mn il a calé et impossible de le redémmarrer donc je ne pense pas que ca vienne du variateur ..
  8. tu pense que ca serait ca ? pourtant on l'a bien ressérré au cliquet :/
  9. oui patou80 j'ai fais ca, j'aime mm chauff la bougie, purgé le carburateur, mis de l'escence directe sur le piston, .. on l'a mm branché à notre voiture car la batterie commencé a être a plat .. rien à faire ! Mais oui sinon le ressort du krick ne marche plus et il grince bizarrement mais paas de soucis pour le starter :/
  10. salut a tous, voilà j'ai un problème, j'ai acheté un Zip 2tps de 2011 il y a 3 mois et hier je l'ai fait débrider (le variateur uniquement) par une pote mécano, une fois fait il a essayer de le démarrer; niquel mais au bout de 5 mn allumé mais au repos il a calé .. mais après impossible de le redémmarer, ont a tt essayer : remettre le bride, changer la bougie, kicker a vide, chauffer la bougie, le pousser, rien à faire il a pas voulu redémmarrer, et ajd c'est la mm chose :/ qqn saurait il d'ou ca pourrait provenire ?? Merci