kevindu30

Membres
  • Messages

    10
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de kevindu30

  • Rang
    Membre récent

Informations du profil

  • Sexe
    Homme
  • Ville
    aigues-mortes
  • Véhicule
    moto
  1. pour la carburation je roule au 98 et pour le gicleur 90 j'ai déjà essayer j'ai mit du 80 au 105
  2. j'ai un gicleur 102 avec un carburateur 16 sa drever marche avec un kit 50 maloss i
  3. bon j'ai tout changer allumage bougie carburateur cylindre 50 mallosi alu et sa marche toujours pa .mais qand j'ai changer de gicleur y marche un peu mieux mes qand tes a font u broute
  4. j'ai mi 3 carburateur et c pas sa et la masse du démarreur et bien branchet
  5. oui j'ai regarde mes elle et bien branche je viens de changer le pot et c pas sa . ça fait 1mois que je suis dessut tous les week -end et je c toujours pas c e que c
  6. ca fait 10 ans que je touche la mecanique et cest la première fois qu un scoot me casse autan les couille y a de quoi peter un plomb jlai amener voir un pro lui non plus comprend pas c'est pour ca que je suis venu sur le forum
  7. déjà fait c'est pas ca j'ai changé boîte a clapé, pipe, joint spi de vilebrequin, allumage, cdi, cylindre, piston, tous les joints . le scooter démarre nikel, il tient le ralenti quand t accélère doucement il tourne pas trop mal mais quand t accélère à fond il regule.
  8. bonsoir j'ai un gros souci avec mon booster qand j'accélère a font y regule et y pete o pot j'ai tous regardes allumage carburateur cdi ex... la seule chose que j'ai pas regarde c le pot merci de vo réponse (desole pour les fautes)