wazabi974

Membres
  • Messages

    10
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de wazabi974

  • Rang
    Membre récent
  • Date de naissance 18/12/1990

Moyens de contact

Informations du profil

  • Sexe
    Femme
  • Ville
    St Gilles Les Bains
  • Véhicule
    Booster naked 13"
  1. ok tu me rassures !! le message que tu as cité c'était la suite de mon message .. ^^ je suis dans les mbk depuis pas longtemps donc il y a des trucs je connais des trucs pas encore. mais s'il a chauffé c'est qu'il y a une raison à la base non ? ou juste la malchance de la calamine qui vient a ce moment oui la il a l'air de rouler nickel enfin comme avant. j'avais déjà prévu de le ramener pour changer galets car lourd et il fait la saucisse donc j'irai quand même.
  2. j'ai peur que ca soit un pré serrage, mais la roue ne s'est pas bloquée et il a redémarré nickel après .. :/ je pense quand même aller voir un pro demain qu'il regarde ça et il y a peut être une histoire de carburateur mal réglé ou autre ..
  3. bonjour alors je vous explique mon souci ce matin mon booster était un peu mou mais bon comme expliqué dans un autre topic ça s'explique par galets lourd et sûrement réglage bof ... ( ma configuration est dans ma signature ) et sur le retour au bout de 10km j'etais a 80/90 mais je reste jamais à pleine poignée, il a stopé net d'un coup tout éteint ( sauf lumières et contact) j'ai attendu 5min et il a redémarré au quart de tour, alors je suis rentrée chez moi à 35 pck j'avais pas envie de tirer dessus. soit calamine sur la bougie ? soit juste " coup de chaud ? !! merci de m'aider please j'ai trop flippé mon scoot est neuf il a 2200kms vous pensez que je peux rouler cet aprem ou je dois l'amener chez mon pro ?
  4. pourtant avant j'avais que pot et carburateur je faisais 75 et avec la transmi je fais 80 en général et 90km bien lancé
  5. et un variateur hebo next generation ? il a de très bonnes critiques
  6. et du coup je pensais pour avoir plus de patate changer la variation ? car c'est vraie que celle d'origine n'est pas très puissante et ici on a des côtes assez balaises et avec mon réglage un peu lourd en galet je galère quand c'est raide raide!! au fait ma transmission secondaire c'est du 15/39, les petits ressorts donc blanc malossi et " ressort variateur jaune booster" ( dixit la facture) que pensez vous que je pourrais mettre en variation ? j'ai pensé a un malossi grande plage etc ça peut être bien ?
  7. oui les ressorts ce sont des blancs.mais la ce soir je reviens du boulot et il traçait nickel la patate tout et ce matin il ramait à l'aller. après avec toutes les pièces qu'il a c'est normal comme vitesse ? en moyenne 80 et 90 les pointes?
  8. ben ouais j'ai 5-10 min de ville avant de prendre la grande route ( mais bon je suis à la réunion et il y a pas vraiment de plat alors j'me disais ça peut jouer les faux plats)
  9. bonjour j'ai un booster naked 13" acheté il y a un mois après un rodage nickel j'ai mis un pot gp arrow un carburateur 17"5 Dell'Orto 3 galets 4,5g et 3 5g et une transmission secondaire ( le tout mis par mon vendeur en concession) au début j'avais 6 galets 4,5g mais trop léger il hurlait à 68km/h alors il tappe dans les 90 mais voilà pas tout le temps et pas quand je veux .. un peu compliqué à expliquer quand je le laisse bien monter dans les tours sur une bonne ligne droite il se lance .. et des fois non et reste comme une saucisse sans reprises à 70 max je fais 30km aller et retour tous les jours et souvent l'aller il est comme une saucisse pas de reprise je décolle pas 70 même en accélérant de plusieurs manières et le retour comme une bombe à 90 et des fois je suis a 80/90 je décélère et la c'est finit j'arrive plus à le re monter il stagne à 65 si quelqu'un pouvait m'aiguiller please :/
  10. bonjour, alors je vous explique mon souci, j'ai mis sur mon booster spirit un patin malossi + courroie renforcée crantée malossi, 6 galets 4,8g et ressorts jaune malossi, sur conseil de mon vendeur scoot shop le reste j'ai pot sito, et d'origine mais je decolle pas !! je monte pas les côtes, au démarrage c'est leeeent par contre une fois lancé il trace 80_90 mais il fait un bruit sourd et fort , réglage pas bon ? proposez vos idées de réglages, autre souci moteur ou autre pièces?