booster59

Membres
  • Messages

    81
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de booster59

  • Rang
    Membre présent

Moyens de contact

Informations du profil

  • Sexe
    Homme
  • Ville
    ferrière la grande
  • Véhicule
    Aprilia RS 50 1998
  1. alors voilà j'ai acheter une aprilia rs 50 et j'avais des clignotant arrière decoratif donc pas de fil branché , j'ai donc racheter des clignotant et essayer tous les fil .. j'ai regarder dans la "poigné" et suivi les fils mais pas possible de les trouvé , j'ai chercher des shéma et je ne comprend pas trop :/ pouvez vous m'aider c'est urgent ;) !!
  2. Ah d'accord bah je vais faire sa alors en espérant que se soit sa Merci a vous les gars :)
  3. Oui et le modèle comment je le voi ? C'est écris ?
  4. Non je n'es pas regarder j'y regarde demain , mais oui chez mon pro je vais douiller je peux pas trouver sa sur maxiscoot ou scootfast?
  5. ok et saurait tu m'envoyer un lien avec le regulateur quil me feut ? c'est une aprilia rs 50 de 2006
  6. donc si la batterie fonctionne et que mes feux s eteingne après c'est le regulateur qui es HS?
  7. bah demain je change de batterie et je verrai bien
  8. batterie d'origine et kilometrage beaucoup je pense vu qu elle es de 2006
  9. non l'electrique ne vas pas ou plus j'ai eu la moto il y a tres peut de temp :/
  10. et le regulateur se trouve ou? et comment être sur qu il es mort?
  11. j'ai regarde le fusible est neuf , mais ça peut être la batterie qui est morte ?
  12. c'est a dire car je ne mis connais pas trop :/
  13. bonjour alors je n est plus eu de lumiere petit a petit d'abord le phare avant puis les clignotant et pour finir le feu arrière si vous avez des idées de ce que ça peut être aidez moi! merci
  14. salut , alors impossible de régler le carburateur je monte a 50km/h et j'accélère un peu plus et le scoot s'arrête .. avais vous une solution ? PS : je veux mettre un cornet juste pour le bruit