Bombarunner

Membres
  • Contenus

    10
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de Bombarunner

  • Rang
    Membre récent

Informations du profil

  • Sexe
    Non spécifié
  • Véhicule
    Runner Sp 2010
  1. Bombarunner

    scooter piaggio - gilera Problème départ et démarrage kit 70 bleu

    Bah je l'ai changée deux fois la donc je suppose que oui
  2. Bombarunner

    scooter piaggio - gilera Problème départ et démarrage kit 70 bleu

    Ok donc pas le démarreur? Si je suis trop riche ça expliquerait donc que la bougie soit mouillée?!
  3. Bombarunner

    scooter piaggio - gilera Problème départ et démarrage kit 70 bleu

    Ah ouai ça serait bien possible...mais le démarreur, il tourne bien donc pourquoi ça serait ça?
  4. Bombarunner

    scooter piaggio - gilera Problème départ et démarrage kit 70 bleu

    Ça expliquerait la bougie mouillée?
  5. Bombarunner

    scooter piaggio - gilera Problème départ et démarrage kit 70 bleu

    Ok je regarderais mais il y a d'autres possibilités que ça? :/
  6. Bombarunner

    scooter piaggio - gilera Problème départ et démarrage kit 70 bleu

    Ça dépend mais pas tout le temps...
  7. Bombarunner

    scooter piaggio - gilera Problème départ et démarrage kit 70 bleu

    J'ai déjà installé une sorte de tirette pour augmenter le débit d'essence, ça fonction pas et ma bougie est souvent mouillée :/
  8. Bombarunner

    scooter piaggio - gilera Problème départ et démarrage kit 70 bleu

    Bah oui mais comment faire..? J'ai installé une sorte de "tirette" pour que j'augmente le début d'essence mais ça fonctionne pas...et ensuite la bougie est souvent mouillée au démarrage...:/
  9. Bombarunner

    scooter piaggio - gilera Problème départ et démarrage kit 70 bleu

    Bonjour, depuis quelques jours j'ai un gros problème sur mon Runner. Récemment je l'ai kitté en kit 70 top perf due plus, avec un carburateur de 21, vilebrequin Doppler, roulements renforcés, galets 5,5 et bougie NGK BR9ES ! Je suis encore en rodage, les 100 premiers kilomètres tout allait bien mais la j'ai de plus en plus de problème quand je dois partir en cours...quand j'arrive a démarrer, le scoot tourne un peu et retombe... Plusieurs fois j'ai essayé de changer la bougie, la faire chauffer, la nettoyer et la remettre mais rien y fait.. Mon starter électrique est désormais inexistant et avec mon mécano on a réussi a en bricoler un mais ça ne suffit pas... HELP PLEASE!! Merci beaucoup.