djkimi

Membres
  • Messages

    4
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de djkimi

  • Rang
    Nouveau membre

Informations du profil

  • Sexe
    Homme
  • Véhicule
    runner sp
  1. Je ne sais pas du tout et j'ai vu que le pot touring commence déjà a rouillé alors que ca fait 800 km que je l'ai
  2. Personne n'a d idée???
  3. bonjour, non ce n'est pas celui de l huile, c'est l autre. Et d'après un ami, ce n'est sûrement pas une vis car le bruit est la seulement quand j'accélère ou quand je ralentis. Il m' a parlé de l'embrayage mais il était pas sur....
  4. Bonjour tout le monde, j'ai quelque question à vous posez concernant mon runner car je suis pas tres tres mécano . Tout d'abord mon runner a bientôt 2000km. J'ai mis un pot touring quand j'ai fais les revisions des 1000Km. Le premier jour, tout allait bien, sauf que depuis quelque temp, elle fait un bruit tres bizarre quand j accélère ou quand je m'arrête, comme un bruit d'une vis mal visser ou d'une perceuse. C'a c'est mon premier prebleme. Et je trouve que je consomme vraiment beaucoup, J'avais un autre runner avant avec un pot Gp, je consommais moins. (avec le plein de 7L je fais 100km et je suis à sec) Et depuis quelque temp, j'ai un voyant rouge qui s allume sur le compteur ainsi que les 2 extremités du compteur température qui clignote. J'ai verifié le niveau du liquide de refroidissement, il en reste encore. Savez vous d'ou vient tout ces problèmes?? Aidez moi s'il vous plaît, Cordialement