duenopsyko08

Membres
  • Messages

    14
  • Inscription

  • Dernière visite

Réputation sur la communauté

1 Neutre

À propos de duenopsyko08

  • Rang
    Membre récent

Informations du profil

  • Sexe
    Non spécifié
  • Véhicule
    aerox
  1. j'ai demander a mon pro il veut pas le faire ben ces pas grave je vais ressayer avec des tournevis je verrai bien
  2. j'ai essayer avec 2 tournevis en tapant avec un marteau et sa veut rien savoir il et bien colé j'ai même prit des démonte pneu en forcant bien après avoir taper au marteau
  3. j'ai déjà essayer comme car le moteur que j'ai acheter a pas d'allumage donc je veux retiré celui qui et sur mon ancien moteur dont le vilebrequin et mort
  4. bonjour je voudrai savoir si vous avez un bonne téchnique pour enlever la cloche a allumage je vient d'acheter un moteur et j'ai plus d'argent pour prendre un arrache donc si vous avez des technique qui fonctionne sa m'aiderai bien
  5. bonjour j'ai une derbi et je voulais savoir si le vilebrequin était mort car il bouge de haut en bas a mon avis oui mais je suis pas sur j'aimerai confirmation
  6. j'ai vissé à fond il part mieux maintenant! merci des conseil tu ma bien aider :)
  7. les ressort se sont les plus dur les noir et je vais faire ce que tu ma dit et je vous redit sa il broute pas au démarrage il mais juste du temps à partir mais après il part bien
  8. j'ai retiré le coude du câble d'accèl et j'ai mi le clips de l'aiguille au avant dernier du bas ça peut venir de la qu'il a du mal au début?
  9. sayer ces fait il accélère plus tout seul mais il a un peu de mal au démarrage pour partir mais à fond y'a pas de soucie
  10. j'ai mis un gicleur de 86 et ça fait toujours pareil il accélère tout seul à fond pour l'arrêter je suis obliger de couper le contact ça peut venir d'ou?
  11. d'accord merci je ferait sa demain et je vous dirait
  12. j'ai un gicleur de 120 et j'ai un 86 le 86 sa irait? maintenant il tien le ralentit mais il accélère tout seul à fond ça vient du gicleur?
  13. bonjour alors j'ai un nitro kit 50 top perf fonte carburateur 17,5 Dell'Orto embrayage polini variateur doppler j'ai un soucie quand je le démarre je suis obliger de mettre ma main sur le carburateur pour qu'il démarre et il roule sans cornet mais il brout et accélère mal mais quand je remet le cornet il cale direct et veut plus démarrer d'ou peut venir mon problème? merci de vos réponse pour m'aider