arnaqueurmbk

Membres
  • Messages

    2
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de arnaqueurmbk

  • Rang
    Nouveau membre

Informations du profil

  • Sexe
    Homme
  • Véhicule
    Yamaha
  1. Kristouff: Les galets sont installés en étoiles mais c'est provisoire, la montée en régime est progressive, rien à signaler sur sa, ma bougie est de couleur noir brique lorsque je la démonte après avoir roulé et pour les tremblements c'est au niveau du bas moteur lors de l'accélération au démarrage la sensation lorsque j'accélère on dirait que ma roue patine Tom67: C'est un cylindre top perf en fonte
  2. Bonjour, Amateur de mécanique, je me suis mis dans la tête y a 1 mois de changer les pièces usées de mon scooter yamaha neo's 2004 et de faire certaines modifications. Les pièces que j'ai changé furent le cylindre d'origine pour un cylindre 50cc, le pot d'échappement en touring et le carburateur que j'ai passé en 17.5. Lorsque j'ai changé les piéces mon scooter démarrait et roulait niquel, sauf que je devais faire un réglage car lorsque le scoot arrivait à 50KM/H je perdais de la puissance puis il repartais au bout de deux secondes jusqu'au 70, 75KM/H. Aujourd'hui je le démarre, et je commence à rouler pour pouvoir faire les réglages sauf que la sa s'est corcée, en accélérant au démarrage mon scoot tremble de partout, j'ai resserer tout mes boulons mais rien de change, j'ai de l'accéleration mais je n'ai plus de vitesse de pointe pour arriver au 50KM/H limite faut que je pousse. J'ai installé un gicleur 92, j'ai fais un mélange de galet 3x4,5 et 3x6, j'ai un ressort d'embrayage jaune. Quelqu'un pourrait m'aider sur les tremblements lorsque j'accélere et quel réglage dois faire pour avoir de la vitesse de pointe tout en conservant mon accélération. Merci d'avance pour vos réponses.