frankyscoot

Membres
  • Messages

    23
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de frankyscoot

  • Rang
    Membre récent

Informations du profil

  • Sexe
    Homme
  • Véhicule
    Ovetto 2007
  1. Voilà mon aimant qui semble cassé : des avis?
  2. non j'ai vérifié d'autres avis sur l'aimant?
  3. voilà un schéma résumant ma situation EDIT : le cylindre qui est censé tourner a deux petites pattes et y'en a une qui es cassée : c'est peu être ca?
  4. merci de ta réponse sauf que l'entraîneur et le câble sont solidaires et le câble (qui est assez court : environ 30cm) se connecte à un autre câble qui se connecte au tableau de bord
  5. Bonjour à toute la communauté, j'ai un MBK Ovetto de 2007 avec un compteur d'origine (vitesse avec aiguille, mais cadran digital avec la jauge d'essence, l'heure, et le kilométrage total) mon compteur de vitesse ne marche plus (aiguille sur zéro, et kilométrage total qui n'augmente plus) mais l'heure et la jauge d'essence marche toujours voilà : j'ai pensé que c'était le câble du compteur mais en démontant mon carénage j'ai vu que c'était un système électronique (trois fils dans une gaine), et non un système avec un câble en métal (j'ai aussi démonté mon entraineur) si quelqu'un sait comment m'aider s'il vous plaît? merci !!
  6. Merci de ta réponse j'ai un moteur 50cc d'origine, les galets d'origine doivent être des 7gr demain je réessayerai en modé débridé avec les galets d'origine, puis avec la bride variateur mais avec les galets de 5.8
  7. Salut à tous! j'ai un MBK Ovetto de 2007, pot Léovince SP3 (type origine) non débridé Aujourd'hui : - j'ai enlevé la bride du variateur, tout comme il faut (avec bloque-piston, j'ai laissé la rondelle toute fine..) - j'ai changé mes galets (j'ai mis les galets de 5,8 gr fournis avec le pot) J'ai tout remonté comme il faut, il s'allume nickel, quand je roule j'ai un poil plus d'accélération mais j'arrive pas à faire une pointe de vitesse (j'ai plus de compteur mais je dois être à 40-50km/h) Est-ce mes galets qui sont trop légers pour ma configuration origine? Le problème vient-il d'une erreur de ma part (première fois que je fais ces modifications sur un scooter? Merci d'avance pour votre aide :)
  8. oui toute ma configuration est d'origine, à part mon cylindre qu'ils m'ont changé au garage mais ils ont du me mettre un cylindre type origine. non je n'ai pas changé mon gicleur mais ça fait 4 mois que j'ai changé mon pot et j'avais pas de soucis de trous d'accélération j'ai un carburateur d'origine de 12 (je pense) je n'ai pas regardé la couleur de ma bougie j'ai jamais changé ma courroie je crois
  9. moi j'ai un mbk ovetto et j'ai mis un Leovince sp3 acheté 70euros sur maxiscoot et j'en suis content, mais je l'ai pas débridé le sito est plus cher (90euros) et pour le démontage c'est facile, tu demande à un compère de tenir le scooter sur la roue arrière et toi tu dévisse les 2 vis de ton ancien pot, tu dévisse au niveau des fixations de pot coté droit, et tu remontes le nouveau en n'oubliant pas le joint de pot ensuite réglage ba je connais pas la taille de ton gicleur mais tu l'augmente de 5 points, tu met les galets qu'ils te filent dans le colis voilà mnt si tu veux le débrider tu fais sauter le petit cylindre à l'entrée du pot, et tu rajoute 5 points encore à ton gicleur (+10 par rapport à l'origine) voilà camarade si t'as des questions mp moi
  10. Salut les gars, j'ai un Ovetto de 2007, pot leovince SP3 non débridé voilà depuis 1 semaine quand je pars de chez moi il a des trous d'accélération et puis si je continue d'accélérer sans lâcher la poignée il repart. Par contre, si je lâche la poignée et que je accélère il repart et j'ai aussi un autre souci : parfois lorsque j'accélère il accélère plus vite que d'habitude et je suis a 60/65 km/h alors que je suis bridé merci de m'aider s'il vous plaît
  11. Bonjour j'ai un mbk ovetto 50cc de 2007, j'ai un tuyau noir qui sort de ma cuve de carburateur (d'origine) de temps en temps j'ai de l'essence qui goutte de ce tuyau si quelqu'un sait d'où ca vient, merci d'avance !
  12. Salut les gars, j'ai un ovetto de 2007, j'ai un compteur à aiguille dont l'aiguille reste à 0km/h j'ai également un petit cadran digital où il y a l'heure qui fonctionne mais les km sont bloqués à 13499kms voilà est ce que qu'elqu'un peu me dire les points à vérifier s'il vous plaît?