Aller au contenu

rocal84

Membres
  • Contenus

    43
  • Inscription

  • Dernière visite

Tout ce qui a été posté par rocal84

  1. grrrrrr il aura ma peau se scoot lol vais faire déjà la culasse se soir , le carburateur si sa fonctionne toujours pas ! merci bonne soirée
  2. salut alors j'ai suivi tous vos conseils merci d'ailleurs , il a refonctionner pendant une quinzaine de km et il recommence a me le faire moins pke je peux partir une fois sur 3 mais pas lontemps au bout de 3 ou 400 m il cale et j'ai l'impression qu'il faut j'accélère a font pour qu'il parte , du coup j'ai nettoyer la bougie et ecarte un tout petit peu l'electrode il a marcher bien 1km et il commencais a s'etouffer . autrement 15km parfait ! ( j'ai mis du sp98 car autrement c'était du sp95 E10 pas bon on ma dit) je me demande si il faudrai pas decalaminer la culasse ??
  3. merci a vous cetai les galets tro lourd
  4. cool alors vais l'avoir à la fin ! Mais j'etais plus patient a 16 17 ans , la j'ai pas le temps lol merci bonne soirée a vous et a demain pour du positiffffffffffff j'espere autrement je le jette la lol
  5. alors je me motiver, j'ai un peu plus de mal a le démarre mais 2 fois au ralentit je l'ai fait tenir 10min , des que je veux partir il broute,fume et après il cale . j'ai démonte la culasse j'avou il y a plein d'huile dans le cylindre . donc je pense ça doit être sa vous en pensez quoi ? et la faut je vide totalement le réservoir et mettre de l'essence et sa devrait repartir non?
  6. ok donc vais le laisse tourner lontemps et reesayer ? parce que la sa refais toujours pareil
  7. j'ai vide la moitié du réservoir et jen ais rajouter ces pas suffisant vous pensez? et est-ce que sa abîme mon cylindre ? merci
  8. ouais en voulant être prudent me voilà dans .......
  9. est-ce que si j'enleve la petite durite d'huile sur le carburateur ces risqué ? je suis abou avec se scoot que des souci !Merci pour vos réponses
  10. salut non j'ai toujours pompe a huile et j'ai déjà mis une ancienne bougie et toujours pareil , maintenant est-ce que sa viens de l'huile ?
  11. salut je vous avou je commence a desesperer , alors je change le cylindre piston et bobine d allumage le scooter fais du 20kh je viens de change les galets le scooter fonctionne hyper bien et je rajoute 2 bouchons d'huile dans l essence pour le rodage ( je me demande si jen avais pas déjà mis ) et 500m après il cale d'un coup donc je me demande si sa viens de sa ? et si sa endommager mon cylindre ? autrement il démarre toujours mais des que j'accélère il cale ! je commence a perdre patience aidez moi s'il vous plaît jen ai besoin pour allé au travail . merci d avance
  12.    sur une route qui descent un peu et il part pas . desole
  13. salut ah bon mais comment sa pourrais de l'eau ? et le manque d'huile peut jouer sur le faite qu'il accélère pas ? aujourd'hui j'ai sur qui descent un peu et il part , a 40kh pas plus des fois l'impression qu'il accélère pas assez tout simplement . merci je crois que je vais tout redémonter
  14. salut ouais desole avec la ps3 sa bug par moment.
  15. oui et les trous du coté de la pipe c'est bien sa ? il fume paquet et blanc . vous en pensez quoi ? merci
  16. excusez-moi c'est vrai je l'ai oublié et pour le francais je galère parce que je n'ai que la ps3 et ces tres long pour ecrire . J espere vous ne m'envoudrez pas . bonjour alors je n'ai pas touchez a la configuration d'avant et j'ai un pot doppler et je viens de monter un cylindre piston 50 carenzi en fonte merci
  17. non démarre bien mai même sur béquille central la roue a énormement de mal a tourner quand j'accélère
  18. je suis oblige de l aide à partir et pas plus que 20kh à fond . j'ai change bobine d allumage aussi
  19. je suis oblige de l aide à partir et pas plus que 20kh à fond . j'ai change bobine d allumage aussi
  20. salut ces bon j'ai change la bobine sa démarrais toujours pas du coup j'ai démonte la coque avant et une pièce fonte et une masse devisser après il a démarrer au quart , suis content pke commencais a desespere après la bobine
  21. je viens de change le cylindre et j'ai peur de resserre a cause de la coiffe trop coller au cylindre avant yen avais pas donc peut pas savoir si ces normal . merci a vous de m'eclairer
  22. ok merci a vous bonne soirée
  23. salut je viens de change mon cylindre et je voudrais verifier si la pompe a huile fonctionne correctement
  24. non pourtant j'ai achete neuf et l ancien cetai le même ! je regarde sa mieux demain bonne soirée
  25. je vais regarde sa demain mais même vu que je doit le clip au cache de turbine pourrais pas l'ecarte suffisament ces mal foutu leur bordel . pke quand je lai achete yavais pas cache turbine pour sa quil a serrer
×
×
  • Créer...