booster16

Membres
  • Messages

    13
  • Inscription

  • Dernière visite

Tout ce qui a été posté par booster16

  1. salut, alors j'ai changer les 3 caoutchouc et le bruit et toujours la...
  2. salut, je pense pas psq sinon j'aurais serré si la pompe a huile serais foutu
  3. mais galets son niquel, et il sont a la bonne taille vue que je roulais déjà avec avant que le scoot fasse le bruit la
  4. j'ai déjà enlever tout le système de démarrage électrique en pensant que sa venait de la mais ça a pas change..
  5. oui je c'est mais j'a pas trop envie de refaire les réglage pour remettre une boîte à air donc je laisse le cornet. "les pion de coupelle de variateur" c'est les 3 caoutchouc noir que tu parle ? psq les mien sont un peu usée au bout et je pensais a sa aussi. je les change des que je peux et je vous tien au courrant. ;)
  6. on l'entend pas trop sur la vidéo, mais ça fait comme si une visse était desserrer ou quelque chose qui se balade. on l'entend surtout quand j’accélère d'un coup psq au ralentie ou alors quand j’accélère progressivement on l'entend pas..
  7. on entend pas super bien mais un peu quand même
  8. non on l'entend au démarrage jusque 30km/h environ et après je l'entend plus
  9. pourtant le vilebrequin n'a aucun jeux et tourne bien.non le moteur ne vibre pas trop (enfin vibre normale je pense). le bruit vient du coter variateur, j'ai lu sur un sujets que sa serait les caoutchouc noir qui a sur la coupelle du variateur ( dsl j'me rappelle plus du nom) ça peut être sa?
  10. bonjour, je suis nouveau sur le forum et j'aurais besoin de votre aide. je vous explique mon problème, j'ai un booster spirit mais depuis quelque jour il fait un bruit de claquement(ferraille) quand j’accélère mais pas au ralentie. j'ai donc démonter mon moteur entièrement, enlever le haut moteur et je me suis aperçu qu'il me manquait un circlips du piston donc j'en et rachetais 2(au cas ou j'en casse un) je remonte tout mais le bruit et toujours la.. je penser a mon système de démarrage électrique donc j’enlève tout ce système et le bruit et toujours la. -les galets sont niquel -courroie niquel -piston 2 rayure mais léger -cylindre 2 rayure a cause du circlips qui c'est barré mais aucune perte de perf -culasse niquel -allumage niquel -vilebrequin aucun jeu donc je pense qu'il et encore bon merci de m'aider
  11. pour la central j'en et une derrière ma face avant mais je pense quel est encore bonne car mais clignotant s'allume mais ne clignote pas (ce sont des clignotant a led) pour la jauge d'essence le fil est bien brancher donc je vais voir si le flotteur ou pas. merci de ta réponse start the rocket :)
  12. bonjour a tous, je suis nouveau sur le forum et j'aurais besoin de votre aide. alors voilà j'ai un booster spirit nouveau model (2004) Naked que j'ai monter de A à Z mais j'ai un problème avec l'électrique, j'ai fait tous les branchements comme il fallait mais la jauge d'essence m'indique tout le temps que je suis en réserve alors que j'ai le plein. le compteur et en mp/s et je voudrait le mettre en km/s donc si quelqu'un aurais la technique je suis preneur. les clignotants ne clignote pas, et les phare ne s'allume que lorsque je démarre le scooter. merci de vos réponse et dites moi si je me suis mal exprimer ou pas.