STCLEME

Membres
  • Messages

    4
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de STCLEME

  • Rang
    Nouveau membre

Informations du profil

  • Sexe
    Homme
  • Ville
    fribourg
  • Véhicule
    Agility 125
  1. Effectivement la batterie est bonne, vérification faite! Paternak, qd je le démarre il fait tic tic et c'est tout... donc à mon humble avis c'est le démarreur qui est un peu grippé. Est-ce facile de le nettoyer moi même? où dois-je l'amener chez le mécano? D'avance merci.
  2. Merci Globe-Trotter, je vais essayer dans la journée as tu une photo stp pour précision? Si non pas grave. A +
  3. Bonjour, quelqu'un peu m'aider s'il vous plaît? de retour des vacances (3 semaines) je n'arrive + à démarrer mon scooter Kymco Agility 125. J'ai pensé que c'était la batterie alors elle fut chargée mais le scooter ne démarre pas au stater mais démarre au clik (pédale). Alors je pense que c'est un problème de bougie. Qui peux me dire où cette fameuse bougie se trouve car je ne la trouve pas!!!! Une photo serait la bien venue aussi Merci à tout le monde.
  4. Bonjour, quelqu'un peu m'aider s'il vous plaît? de retour des vacances (3 semaines) je n'arrive + à démarrer mon scooter Kymco Agility 125. J'ai pensé que c'était la batterie alors elle fut chargée mais le scooter ne démarre pas au stater mais démarre au clik (pédale). Alors je pense que c'est un problème de bougie. Qui peux me dire où cette fameuse bougie se trouve car je ne la trouve pas!!!! Une photo serait la bien venue aussi Merci à tout le monde.