teuteu2872

Membres
  • Messages

    10
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de teuteu2872

  • Rang
    Membre récent

Informations du profil

  • Sexe
    Homme
  • Ville
    Chartres
  • Véhicule
    Typhoon
  1. C'est peut-être mon robinet de dépression?
  2. Sa serai donc le velibrequin HS, comment le vérifié ? Avant sa je devrai pas plutôt essayer avec un gicleur de 75 ?
  3. Qu'est que bourrage ? Puis j'entendais de grosse vibration avec un bruit absurde du coter du variateur, ça peut pas venir de la ? Comment vérifier si j'ai des prises d'air? Mes clapets sont bons, je précise que avant de serrer le scooter fonctionner bien avec la même configuration avec le gicleur de 70, enfin il marcher de moins en moins bien jusqu'à en serrer, c'est depuis que j'ai changer mon HM que ça fait sa...
  4. Je l'ai déjà fait l'autre jour et non ce n'est pas serré...
  5. Bonjour, Alors voilà j'ai monter un gicleur de 80 à la place de 70 et au début sa marcher assez bien, il s'engorger pas etc, mais ensuite je suis monter dessus j'ai fait 100m sa allé, après je l'ai éteint j'ai monter la selle pour faire un tour avec et la plus rien, il tourner sur la béquille mais pas quand je monter dessus du moins très mal puis j'entend toujours un bruit au niveaux de la transmission, bref ça m'a énerver, je le rentre au garage, je le laisse tourner au ralenti, enlève le cache transmission et je prend une vidéo pour vous faire voir, sur la vidéo une personne accélère le scooter à fond de poignée, mais vous verrez que le régime ne monte pas... En gros il marcher bien après le montage du gicleur 80 et c'est dégradé petit à petit... Je commence à désespéré... Vidéo : http://www.youtube.com/watch?v=L-MZd-wx0pU Merci à tous pour votre aides.
  6. http://www.youtube.com/watch?v=rVQm31BUqgA nouvelle petite vidéo, je précise que quand il baisse de régime et qu'il remonte la poignée le laisse toujours comme elle est, ça fait sa tous seul... ( j'espère que vous me comprendrez )...
  7. Sa serai énorme non ? Sachant que avant qu'il serrée il était bien régler avec seulement un pot leovince et un gicleur de 70
  8. Oui tous est bien mis, je vais essayer de le laisser au ralenti assez longtemps puis de rouler un peu avec a un 1/4 de poignée, en espérant que quand je monte dessus et que j'accélère il s'engorge pas, a votre avis avec le carburateur de 12 quel gicleur me conviendrai le plus ?
  9. Difficile pour la couleur de la bougie je peux pas rouler avec... Mais la d'un coup je pense a sa, sa ce trouve je le fait pas assez chauffer ? ( sachant qu'il est en rodage ) Combien de temps devrai-je le faire chauffer au ralentis ? Encore merci pour vos réponses.
  10. Bonjour ou bonsoir à tous! Alors voilà je vous explique mon problème via cette vidéo ( c'est moi qui l'ai faite ) : --> http://www.youtube.com/watch?v=CkEwrLnGos0 Ma configuration : carburateur de 12, pot léovince, Cylindre adaptable conti qui je viens justement de changer car l'ancien a serrer, bougie BR9ES, boîte à air origine et je crois que c'est tous. je vous remercie d'avance pour votre aide. Cordialement Victor.