maxime1392

Membres
  • Messages

    11
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de maxime1392

  • Rang
    Membre récent

Informations du profil

  • Sexe
    Homme
  • Véhicule
    piaggio fly 4t 50cc
  1. oui oui changés depuis et toujours rien.
  2. bonjour à tous, je possede un piaggio fly 50 4t. je n'ai plus d'étincelle à la bougie en la collant bien sur a la masse. j'ai changé : la bougie, le commutateur de contact au niveau du neiman, la cdi (donc bobine..donc anti-parasite) j'ai rechargé ma batterie. j'ai controlé mon faisceau , le stator et pick up. mes clignotants marchent, le stator tourne et la courroie aussi avec le démarreur electrique. à l'aide je ne sais plus quoi faire, j'appels les garages et ils ne savent me donner de réponses. merci des votres
  3. bonjour à tous, J'avais pas d'étincelle à la bougie. j'ai donc shunter le contacteur ( fil noir blanc et rouge ensemble et le vert (apparament la masse sans rien) et la étincelle avec le kick. parcontre impossible de récuperer le jus (clignotants et feu de stop et le démarreur electrique qui marchait ne marche plus). à l'aide, la batterie est rechargée à fond. je possede un piaggio fly 50 4t
  4. bonjour a tous. je n'ai plus dtincelle à la bougie. j'ai changé la bougie, le cdi, l'antiparasite, vérifié le faisceaux et toujours rien. j'ai un piaggio fly 50cm help !!
  5. j'ai checké le pick up et j'ai 155 ohms alors que la Rta m'indique ~170, mais je pense pas que ce soit un soucis majeur. http://scootergrisen.dk/scooterhjemmeside/download/piaggio_fly_servicemanual.pdf
  6. nan toujours rien. j'ai checker le stator, , ma dernière interrogation porte sur le cdi, pour la fiche qui arrive dessus, la cosse verte me donne aucune réponse avec le voltmetre . je comprends vraiment plus ce qui ne marche pas.
  7. bonjour à tous, mon fly de 2007 avec 11000km ne démarre plus. le symptome est simple pas d'étincelle à la bougie. j'ai naturellement changé la bougie, sans resultats, changé le cdi, et fais un tour complet du faisceau pour voir si il n'y avait un faux contact. avec mon voltmetre tout semble normal excepté à l'entrée du cdi, le câble vert ne donne rien au niveau de sa cosse. J'ai lu à droite à gauche que ca pourrait empecher le démarrage. Le stator va bien et balance des Ohms. Le moteur veut bien se lancer mais c'est vraiment l'allumage qui merde. bref, j'ai vraiment besoin de votre car je crois avoir épuisé toutes les solutions merci d'avance !
  8. le cdi a été changé, donc théoriquement il n'y a pas de problème pour la bobine. Il n'y a pas de béquille laterale sur ce modèle ... Help
  9. la batterie est rechargée et tout l’électrique standard marche.
  10. bonjour à tous, J'ai un piaggio fly 4t 50cc de 2007 avec 11000km. j'ai décidé de faire l'entretien moi même pour la courroie et les galets. grand succés. mais le lendemain, La bete avancait a deux à l'heure puis a finit par se chauffer et dépasser les 50 compteur pour atteindre les 55 ..;( O Joie !) sur lendemain, il ne démarrait plus. J'ai changé la bougie, changé le Cdi (un de 100 pour ne plus avoir le limiteur de tours), vérifié tout le faisceau et rien n'y fait pas la moindre étincelle et pas de jus qui arrive à l'anti parasite. l'essence arrive bien et tout. j'ai vérifié un peu partout à la louche au multimètre et je ne trouve pas "d'anomalies". Merci d'avance de votre aide , le scoot est posé depuis 15j , je ne sais plus quoi faire.