Aller au contenu

maverick406

Membres
  • Contenus

    20
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de maverick406

  • Rang
    Membre récent
  • Date de naissance 14/06/1996

Informations du profil

  • Sexe
    Homme
  • Ville
    nouméa
  • Véhicule
    spirit

Visiteurs récents du profil

826 visualisations du profil
  1. Bonjour, Respect pour le fortiche qui trouvera d'où viens cette pièce. En séparant le moteur en deux, (changement de vilebrequin), c'est petite tige métallique et un clips (cassé) sont tombé sans pouvoir voir d'ou ça provenait .. Je sais pas si ça vient de la boîte de vitesse ou ailleurs, mais je ne pense pas. Merci. Ps: Ce n'est pas la tige métallique de la pompe à eau.
  2. maverick406

    mécaboîte bougie qui grille

    30 sc, ça fait vraiment pas longtemps. J'aurai bien proposer un carburation vraiment riche, mais bougie marron, bonn ... Du coup ta qu'une possibilité c'est sûrement électrique (allumage, bobine etc). Moi a ta place je regarderai la couleur de l'intincelle de la bougie quand elle est neuve et puis quand elle a éclaté. Si quand tu mets la nouvelle bougie neuve l'étincelle est déjà rouge tu sais que ça vient probablement de ton allumage.
  3. Pour répondre a ton problème, un carburateur trop élevé pour ta configuration déjà consomme trop on la comprit. De plus, je pense que les réglages devrai être un peu plus dure, ou du moins un carburateur de 21 t'éviterai sûrement se problème de broutage. Liée a une richesse trop importante de ton carburateur (plus d'essence que d'air), ou peut être que ton carburateur est très bien réglé (regarde la couleur de ta bougie) et ta bougie fatigue un peu. Il ne faut écarter aucune hypothèse, mais en général la bougie qui commence à faire brouter ta moto, c'est qu'elle a prit trop d'essence dan
  4. maverick406

    scooter mbk - yamaha électricité aerox : pas d'étincelle à la bougie

    ça peut aussi venir de ta bobine, si je me souvient bien pour vérifier, il faut regarder les tensions avec un petit boitié dont j'ai oublié le nom. Bonne chance !
  5. maverick406

    mécaboîte A quoi sert cette durite ? (CPI)

    Le problème est résolu merci !
  6. maverick406

    mécaboîte A quoi sert cette durite ? (CPI)

    J'ai fait une vidange du liquide de refroidissement, et du liquide de boîte. J'ai fait un tour 5 minutes, et a ma grande surprise en ouvrant le bouchon de mise d'huile de boîte, le liquide qui bouillonné n’était plus brain / marron mais de couleur gris. Je ne pense pas que c'est normal alors je suis repartie acheter de l'huile de boîte. J'ai vidé tout le liquide qu'il y avait dedans et il était tout gris ..... J'ai parcourue un peu les forums et apparemment le liquide de refroidissement (l'eau) se mélange a l'huile de boîte. (merci @dada65) Et il n'y a qu'un seul moyen --> Le joi
  7. maverick406

    mécaboîte Problème de démarrage Gilera SMT

    " 2 mois sans démarrer ", c'est pas bien sa Tu devrai la démarrer au moins une fois par semaine, même si tu roule pas avec, histoire que le moteur garde l'habitude et que tu ne te retrouve pas avec se genre de problème. Bon alors d'après mes connaissances, quand une moto ne démarre pas pendant assez longtemps, je crois que l'essence peut y avoir un rôle. Dans un premier temps tu peux avoir un gicleur bouché. Si tu peux le faire démonte ton carburateur, tu les nettoies (il y en a deux je crois), ils sont dans la cuve de ton carburateur (en bas). tu peux toujours vérifier si ta bougie
  8. maverick406

    mécaboîte A quoi sert cette durite ? (CPI)

    Sa signifie qu'il faut que je fasse une vidange d'huile de boîte ? Parce que j'ai remarquer que de l'eau fuyait des goujons de culasse, ils étaient mal serré. Je présume que le propriétaire roulé comme sa avant moi et que de l'eau a du se mélanger a l'huile de boîte. Je les ai resserré et il n'y a plus de fuite, pas de fumé bleue, elle démarre très bien, aucune fuite d'eau. Pensez vous qu'en plus de la vidange je devrai changer le joint de culasse ? Merci.
  9. Bonjour, Je suis l'heureux propriétaire d'une CPI. Et ma question est la suivante : A quoi sert cette ce petit trou? Parce que sur ma CPI il y a une durite qui y est reliée. (Cette photo n'est pas la mienne) Mon problème c'est que j'ai du liquide gris qui sort par cette durite.. Sa coule pas mal. Pour moi je ne vois que de l'huile de boîte non ? Quelqu'un peu m'aider, merci !
  10. maverick406

    mécaboîte Avis sur piston

    Je pense pas que c'est très grave, tant que ta moto a de la compression et aucun symptôme désagréable tu n'a pas a t'en faire. A voir les autres avis.
  11. maverick406

    scooter piaggio - gilera problème démarrage piaggio zip

    Sa parait tout bête mais moi je dirais la bougie. Je me rappel avoir eu une moto, très difficile a démarrer a froid. J'avais simplement racheter la même bougie (même référence) et hop du premier coup de kick ! Par contre tu devrais éviter d'écrire en langage sms, tu vas te faire taper les doigts par les admins. Bonne journée !
  12. maverick406

    scooter mbk - yamaha MBK spirit s'eteint à chaud + grésillement

    Le problème est résolu, sa venez de la cage à aiguilles. Merci beaucoup a tous
  13. maverick406

    scooter mbk - yamaha MBK spirit s'eteint à chaud + grésillement

    Je vais prendre de l'origine J'ai pas besoin de prendre de marque, j'ai pas un gros kit, je suis juste d'origine. Je vais changer la cage à aiguilles et je vous tient au jus !
  14. maverick406

    scooter mbk - yamaha MBK spirit s'eteint à chaud + grésillement

    Je vais essayer 4 mais ça fait beaucoup trop, et le scooter fume beaucoup, il s'encrasse après je pense. Pour la couleur de la bougie, je regarderai demain matin (chez moi il fait nuit). Je vous tient au courent, merci beaucoup
  15. maverick406

    scooter mbk - yamaha MBK spirit s'eteint à chaud + grésillement

    Pour le scoot, il n'y a qu'un pot Hand made TT leovince. Le reste est d'origine, je tourne au mélange direct a 2%. Et il y a bien le cache cylindre. Avec de l'huile 100% synthétique. Le bruit est apparue seulement après le pré serrage (il y a quelque mois), cependant j'ai changé le piston une nouvelle fois, il y a 4 jours, et toujours la même chose. J'ai contrôler la bielle, il y a un micro jeux sur les cotés (normal je pense), et aucun jeux de haut en bas. En changeant le piston (ça fait deux fois maintenant) je n'ai jamais changer la cage à aiguilles. Sa pourrai venir de la ?
×
×
  • Créer...