rom83

Membres
  • Messages

    24
  • Inscription

  • Dernière visite

Réputation sur la communauté

1 Neutre

À propos de rom83

  • Rang
    Membre récent

Informations du profil

  • Sexe
    Homme
  • Ville
    la garde
  • Véhicule
    next generation
  1. Merci a tous pour vos réponse . j'ai enfin trouver le problème . Setais juste mon pot qui se bouchais et se debouchais a chaque fois pck il y a des merde dedans cest pour ca que un coup il marchait un coup il marchait pas rien de plus c** ! Du coup j'ai changer j'ai mis un sito + jlai débrider . j'ai un gicleur 80 réglage fait il marche niquel pas de trou dans laccélération ou quoi , je trouve même qu il a + de patate quavant , voilà je trouve juste que mtn il roule tjr a la même vitesse de pointe mais quil prend + sont temps a monter comparer a avant pourtant je trouve quil a une meilleur patate . Peut être que cest pck avant jetais en sur régime . Merci a tous !
  2. Bonsoir , setais pour savoir si setais possible de mettre un pot sito + de bosster spirit/stunt sur mon booster next gen ?. Pck le sito du next gen il est trop moche comme celui d'origine cest les même
  3. De toute facon je vais aller faire faire un diagnostic pck je vois pas du tout . Et mon pote qui me la filer avait tout refait cylindre piston moteur de A a Z du coup j'ai fait mon rodage et voilà après jsai pas si j'ai fait assez de km ou pas pour mon rodage
  4. en fait je commence a me demander si sa nserai pas une prise d'air ou je sais pas . Je vais vous dire tout ce qui mest arriver en même pas 1 ans avec le scoot . Alors j'ai déjà eu le problème que j'ai mtn avec le scoot et tjr la même histoire il marche bien quelque temps et boum dun coup marche plus de + il mes arriver que ma poignée d'accélération ce reste bloquer et que le scoot sarrête direct . Aussi que mon krick reste bloquer en bas , et même il il y a quelques mois je roulais et dun coup une explosion gros baaaam le scoot qui sarrête je regarde et je vois lanti p enlever avec la bougie aussi alors que tout ca eté bien fixé. voilà j'ai du en oublier encore mais bon jespere que ca pourrait peut être aider a trouver mon problèmes
  5. Beh oui et en fait ce quil fait cest que jaccélère à fond et on dirai quil passe pas les vitesse il monte pas en tour il reste en broutant sans acceleré
  6. Ben en fait ma baa est neuve donc ca ne doit pas être ca et comme j'ai tjr dit j'ai tjr pensais que setais mon gicleur mais cest quen faite quand je lai passer a 90 il a remarcher nikel pendant 3 semaine et dun coup il ma refait le problème cest ca que je ne comprend pas , cest quil est bien marcher pendant 3 semaine , si setais le gicleur ca naurai pas fonctionné des le debut. Et en mettant un 85 j'ai limpressiosn quil y a une legere amélioration mais je suis tjr a 5 km/h a plein gaz et ca serais vraiment bisare de devoir mettre un gicleur largement plus petit pck j'ai rien de special dessus carburateur 17,5 dell orto baa polini pot yasuni r
  7. Dsl javais pas compris jvai essayer 70 mais bon cest bisarre que ca ne marche pas pck 70 cest vraiment petit
  8. Cque je trouve bisarre cest quil est marcher nikel pendant 3 semaine et quil mais fait recommencer ca dun coup , et mettre un 84 me ferai baisser juste de 1 pts
  9. Bonjour a tous .. me revoila . depuis environ 3 semaines , je roule niquel depuis que j'ai mis le gicleur 90. Il y a 3 jour je rentrai du taf a plein gaz , j'ai senti que mon scoot ralentissai petit a petit et paf il ma recommencer le problème que javais avant , il fait brrrrrrrrr quand jaccélère sans quil selance je dirai qua plein gaz je roule a 4 km/h. j'ai pris mes precaution j'ai descendu encore le gicleur de 5 donc la je suis a 85 et toujours pas d'evolution quelquun pourait meclairer s'il vous plaît ,merci davance
  10. Bonsoir j'ai essayer le 90 et cest bon pourl'istant marche nikel . Merci a tous
  11. Je sais pas pck le moteur est neuf et il il y a ma durite dhuile qui passe a coter de mon anti parazite et ma bougie et il il y a du lhuile partout cest pas tres propre et j'ai pas le join qui doit être acrocher a lanti parazite
  12. Ma bougie est neuve je lai changer le mois dernierje lais pas verifier mais j'ai vu qui il y a un peu d'huile dessus est ce normal ?
  13. Daccord beh jessayrai et je tien au jus merci