natoun62

Membres
  • Messages

    21
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de natoun62

  • Rang
    Membre récent
  • Date de naissance 08/09/1998

Moyens de contact

Informations du profil

  • Sexe
    Homme
  • Ville
    calais
  • Véhicule
    Yamaha TZR 2010
  1. Mon problème à mi régime venais donc bien de l'allumage et celui en fond de 6 eme à été resolu en changeant de carburateur Donc le problème est résolu :)
  2. Je vais verifier et je vous tiendrais au jus
  3. J'ai changé presque toute la ligne d'allumage (en ayant vérifié tout le faisceau avant) et je constate toujours des coupure par moment surtout quand je pousse la moto à haut régime donc je pense avoir trouvé la source du problème , le niveau de cuve est sûrement trop bas et donc la cuve ne se remplis pas assez vite
  4. Bon bah j'ai acheté ça et je monte demain
  5. Non j'en ai pas sous la main J'ai démonté mon stator et ce qui semble être le capteur qui donne l'étincelle à chaque tour à l'air d'avoir chauffé et la cosse de l'allumage à chauffé aussi au niveau du fil blanc donc je pense devoir changer le stator ?
  6. J'y ai pensé aussi mais c'est l'allumage d'origine avec clavette ,mais c'est le fameux cdi moric donc je me demande si il à pas pris un coup
  7. Bah en fait c'est les ampoules de feux qui grillent , et ça me faisait ça il y à 2 mois et le problème c'est résolu en changeant le régulateur de tension et là les même symptôme donc peut être simple coïncidence il à lâché une seconde fois au même moment que j'ai mon pb , donc je vais me fournir des gicleurs pour régler plus précisément merci de la réponse
  8. Bonjour , j'ai une tzr de 2010 je viens de remonter mon bloc ,j'ai changé roulements ,kit ,carburateur embrayage ,j'ai aligné les transferts Donc après le remontage j'ai démarré et fait un réglage approximatif car je n'ais que 4 gicleurs pour l'instant(100 ,105 ,108 ,112) , là je suis en gicleur de 105 bref quand je roule entre 5000 et 7000 tr/min (ça varie ) la moto sature ou donne des à-coups puis continue à monter dans les tours mais ça ne le fais pas forcément à chaque fois et en même temps j'ai les ampoules qui grilles depuis le remontage ,j'ai testé avec un voltmètre et je croit le régulateur de tension est grillé (il est neuf , changé il y a 2 mois ) je ne sais pas si c'est lié mais bon si ça serait à cause de l'allumage Donc ma configuration est : kit 70 airsal sporttransferts alignés au bas moteurcarburateur 21 DOembrayage most renforcépot yasuni r2boîte à clapet top perfMerci à ceux qui répondrons
  9. Bonjour à tous alors voilà j'ai en ma possession une aprilia rx de 2003 (donc motorisation am6) et mon problème et que je perd de l'huile de boîte . Je remarque un peu d'huile sous la moto quand je la laisse un moment après avoir roulé (quand la moto n'a pas roulé je ne perd pas d'huile) La fuite provient de la biellette d'embrayage, j'ai remarqué un jeu à celle ci donc j'ai légèrement retendu le ressort de manière à ce qu'elle bouge moins Ensuite j'ai changé son joint spy (celui dans lequel la biellette passe )mais ça n'a pas résolu le problème. J'ai aussi remarqué qu'un peu d'huile sortait du câble de compte tour Et je pense que le niveau d'huile lors de ma vidange était correct sachant que j'ai remplis jusqu’à ce que l'huile sorte par la vis au centre ,ce qui correspondait environ a 75 cl Merci d'avance pour vos réponses
  10. Bonjour ,j'ai un gilera stalker débridé avec un 17,5 DO débridé ,une BAA préparé ,un pot zx-r et un kit 50 top perf (cylindre fonte ,piston alu bi-segement) ,avant de régler le poids de mes galets je voudrais savoir ce que je doit mettre en ressort de poussée et d'embrayage Merci
  11. Donc au final j'ai changé le kit cylindre piston (plein de calamine) et réglé le carburateur (gicleur 90) et ça roule niquel !)
  12. Bon étant donné que le scoot à 26 000 km et qu'il faut démonter le cylindre pour changer les joints autant acheter un kit cylindre piston origine en fonte t'en qu'à faire c'est pour du alldays que pensez vous de celui-là ? http://www.scootfast.net/store/scooter/pieces-moteur/haut-moteur/booster-bws-stunt/cylindre-conti-d40mm-origin-booster-stunt-fonte.html Est-ce que je peux garder ma culasse d'origine avec ce kit ?
  13. J'ai nettoyé le réservoir ,je n'avait pas le temps de décalaminer le pot j'ai donc essayer de rouler sans et aucun changement ,en baissant la taille du gicleur le scoot s’étouffait donc je suis revenu en 80 Mais j'ai réussi à monter à 60 km/h dans une pente donc selon moi c'est l'embrayage Doit-je le changer entièrement ou juste le ressorts ?
  14. Alors -la bougie m'a l'air bonne je vais bien la nettoyer -j'ai une boîte à air neuve sur le scoot -mes galets sont de 7 grammes il me semble Donc cet après midi je vais acheter : -2 gicleurs de 70 et 65 pour essayer -un kit de joints cylindre -et de l'huile de transmission ça peut pas faire de mal :)
  15. D'accord je fais tout ça et je vous tient au courant :)