Stalkerdu26

Membres
  • Messages

    26
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

1 abonné

À propos de Stalkerdu26

  • Rang
    Membre récent

Informations du profil

  • Sexe
    Homme
  • Ville
    Valence
  • Véhicule
    Gilera Stalker
  1. Ouii moi c'est pareil, le trou dure quelques secondes puis il reprend.. seulement gicleur ? Peut être des autres pieces du a l'usure aussi non ? merci en tous cas de ta réponse
  2. Bonjour depuis peu mon scoot a quasi plus d'accélération et perd de la vitesse lorsqu'il est chaud ! Vous pouvez m'aider s'il vous plaît :cool2:
  3. Bonjour, depuis quelques temps mon superbe Stalker a une perte d'accélération lorsqu'il est chaud.. pouvez vous m'aidez a trouver ce que c'est car j'aimerai le remettre en état avant de le vendre ! Merci d'avance ;)
  4. Waoow que de calculs lol ;) Non non j'ai rien qui s'allume.. moteur éteint ! :rheuuu:
  5. Tien je te met le lien de la fiche technique des enceintes: http://www.cdiscount.com/informatique/clavier-souris-webcam/hercules-enceintes-xps-2-1-40-slim/f-10702181604-4780594.html Aussi non ma batterie c'est une 12V, avec 5Ah !
  6. ahah d'acc ! non je ne me suis pas tromper d'essence ! :)
  7. Oui oui ma batterie est chargée, je me demande peut être qu'elle n'est pas assez puissante ??
  8. ok :) alors, j'ai brancher simplement les fils au + de la batterie et au - ! J'avais dejà installer des enceintes de Pc à l'époque et ca marchait très bien ! :) Mais bon, ce n'était pas la même puissance non plus lol
  9. Bonjour tout le monde !! :) J'ai un petit problème... je veux installer une sono sur mon scoot avec un kit d’enceinte pc/ caisson de basse, celui là exactement: http://www.numerama.com/comparer-les-prix/532320-hercules-xps-21-140-slim.html#ac_ftech J'ai dénudé et les fils et je l'ai branché sur ma batterie mais rien ne s'allume.. :huh: :huh: :huh: Pouvez vous m'aider s'il vous plaît ? Je galère un peu avec l'électricité...
  10. D'accord merci à vous deux pour vos conseils ! C'est dur de changer piston/cylindre ? J'ai regarder plusieurs tutos, ça n'a pas l'air simple... :o
  11. Merci à tous en tous cas !! ;) Je vais de ce pas changer de piston ! Bonne journée !
  12. oui oui c'est un pot leovince TT, mais si t'as raison j'ai changer les gicleurs je l'avais amener chez le mécano et il me l'avais fait (j'avais complètement oublié désolé) :D :cool2: euuh j'ai enlever la laine pour faire un peu plus de bruits .. :o
  13. oui oui je sais mais là c'était un pot compatible avec les kit origine t'inquiète :) après il fait du bruit car j'ai viré la laine de roche dans la cartouche !