Lulu97

Membres
  • Messages

    18
  • Inscription

  • Dernière visite

Tout ce qui a été posté par Lulu97

  1. Non réel :) la j'ai du 85 réel au plat + ou -. Mon pote a monter le même pot mais sur un ancien de 2009, il taper du 115 :P
  2. ça va pas assez vite .. Pour ça que je change le pot pour taper du 110.. C'est vite gavant a 85 km/h hahaha
  3. Oui mon permis me permet de rouler a 80kmh et il pointe a 85-90 au plat. Et bientôt 110 :)
  4. J'aimerais bien mais j'arrive pas :( c'est a cause que je suis sur iPhone 5 ?
  5. J'ai un yamaha aerox 2013, rouge et blanc, j'ai : - feux arrière fumes - néon rouge dessous - bande leds devant - phares xénon - bientôt Léo Vince - support de plaque plus court.
  6. Que en pensez vous ? Quoi a ajouter ? :)
  7. Salut, moi toujours pris soin aussi, il monte a 85 d'origine .. Mais en montée peine un peu .. Toujours bien lubrifié etc.
  8. Lulu97

    scooter mbk - yamaha Couleur noir mat

    Si tu aimes pas ce pare boue arrière si jamais tu peux l'enlever.
  9. Bonsoir a tous, J'ai un yamaha aerox 2013 tout d'origine ( mécaniquement ) mais j'aimerais changer de pot d'échappement pour avoir un peu plus de pêche .. Est ce que je peux changer que le pot sans mettre de kit etc ? Merci d'avance et bonne fin de semaine
  10. Merci bien mais j'ai fait tous les services chez un concessionnaire yamaha.. Je dois faire le service bientôt, il ma dit que la courroie était a remplacer .. Mhhh sûrement sa ! ^^ Les services j'ai fait a : 500km 1000km 4000km 7000km et 10000km :)
  11. Lulu97

    scooter mbk - yamaha V-power

    Oui je met de l'huile motorex full synthétic
  12. Je met actuellement de l'essence V-power ( la 100 ) j'ai remarquer un bon changement ! Mais est ce que c'est mal pour le moteur ?
  13. Yep merci bien les gens
  14. Salut ! Mon scooter a 15'100 km ;)
  15. Merci beaucoup pour ton aide
  16. Bonsoir, Je suis propriétaire d'un yamaha aerox 2013, mais depuis peu il a une énorme perte de patate et surtout en montée ! Genre quand avant je montait a 65-70, maintenant, sur la même montée je ne fais que du 55-60.. Mais j'ai remarqué il y a peu que une durite noire qui reliait l'échappement a je ne sais pas quoi était casse.. Est ce possible que ce soit un problème de compression du a ça ? Je précise que mon aerox et presque d'origine, j'ai juste mis une ampoule xénon, j'ai fumer les phares arrière et j'ai mis des leds a l'avant ! J'espère que vous saurez me répondre :/ Sur ce, bonne soirée a tous et bonne route