mhi59

Membres
  • Messages

    91
  • Inscription

  • Dernière visite

Réputation sur la communauté

1 Neutre

À propos de mhi59

  • Rang
    Membre présent

Informations du profil

  • Sexe
    Homme
  • Ville
    Lille
  • Véhicule
    Mbk nitro
  1. Merci à toi ! J'ai mis quelques gouttes d'essence par le trouve de bougie et il a démarré au premier coup de kick. Encore merci
  2. Ce qui est bizarre c'est qu'il démarrait avant qu'il y ait le soucis d'allumage et que je n'ai touché qu'à l'allumage. Mais bon ça fait quand même presque 3 semaines que je ne l'ai pas démarré
  3. Ok merci je vais essayer ça demain.
  4. Bonjour En fait c'était un fil qui allait au cdi qui était sectionné donc maintenant j'ai bien de l'étincelle mais impossible de démarrer. J'ai bien du kické une quarantaine de fois.
  5. Oui j'ai remis la masse du démarreur je l'ai vissé sur un trou du cadre et puis il y a la masse qui va avec la bobine haute tension
  6. Bonjour à tous, J'ai changé mon allumage en profitant pour y mettre une clavette décalée ainsi que bobine haute tension et antiparasite neuf mais toujours aucunes étincelles. CCela peut venir d'où à votre avis ? Merci
  7. OK merci je vais en racheter une ça ne coûte pas encore trop cher
  8. OK merci j'allai racheter un antiparasite mais je vais essayer d'abord avec la masse du démarreur
  9. Merci. J'ai changé la bougie pareil. J'ai changé l'allumage par un qui fonctionne sur et rien. Donc soit antiparasite ou bobine hhaute tension ?
  10. Bonsoir à tous, Je démarre et je m'aperçois qu'après quelques minutes après un gros coup de gaz, le moteur s'éteint et impossible de redémarrer. Je démonte la bougie et plus d’étincelles, obligé d'attendre 15 minutes pour en retrouver une. après une heure plus d’étincelle du tout. J'ai remarque de l'eau coulé du carter de pompe à eau ou se trouve l'allumage, possible que cela vienne de là? Je précise également que j'avais oublié de resserrer] le collier sur la durite de pompe à eau qui vient sur la culasse donc au premier démarrage, la durite s'est enlevée et plein d'eau à couler sur l'antiparasite et la bougie que j'ai séché. Par contre je n'ai pas rebranché de fil de masse mais le scoot n'aurait jamais redémarré si c'était indispensable? Comme je n'ai pas de démarreur électrique la masse c'est la petite cos noire? Merci. Merci.
  11. Sinon vous pensez quoi de ce produit http://www.leroymerlin.fr/v3/p/produits/foret-taraudeur-fraiseur-combine-diametre-6mm-longueur-100mm-tivoly-e26707 Car j'ai regardé pour le filetage rapporté c'est assez cher pour une utilisation unique
  12. Ok merci des infos je vais voir si ils peuvent me le poser directement car la j'ai plus trop le courage de retirer le cylindre. Dommage qu'un écrou ne passe pas derrière
  13. Bon j'ai été à bricodepot dépôt, ils n'avaient pas ça... Peut être dans un garage ? En gros il faut juste tarauder au diamètre supérieur pour passer le filet rapporté en m6 c'est ça ? Puis je revisse avec le goujon d'origine ?
  14. Ah merci. Je sais pas trop ce que c'est mais je vais aller jeter un coup d'oeil à bricodepot