kubota07

Membres
  • Messages

    74
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de kubota07

  • Rang
    Membre présent

Informations du profil

  • Sexe
    Homme
  • Ville
    flaviac
  • Véhicule
    gilera stalker
  1. bonjour à tous, voilà suite a la panne de mon stalker de 2000, j'ai démonte le volant magnetique et je me suis aperçu d'un frottement qui a creusé legerement( voir photo). j'ai essaie de remettre un nouveau mais la, il y a un bruit métallique moteur allumé! peut être avez vous des idees sur mon soucis de frottement? j'espere avoir ete clair sur mon problème. merci d'avance. jocelyn
  2. kubota07

    scooter piaggio - gilera Pose Kit 70

    le temps ça depend de toi! moi je suis debutant, j'ai mis une demie journee. sinon pour t'aider un peu, achete toi de quoi chauffer tes carters pour la pose du vilebrequin, type lampe a souder (pas cher et ça te sera utile même plus tard), un arrache volant et un bloque-piston, je pense que c'est le minimum. après attend l'avis d'autre personnes.
  3. Bjr, voilà le soucis,j'ai récupere un carburateur phbg 19 d'occasion, seulement je suis pas certain des branchements!!! j'ai une une entree cote vis et starter qui est de gros diametre, et de l'autre cote j'ai trois entrees, dont une de gros diametre couleur doré, une avec plus petit diametre couleur métal et la dernière qui est bouche avec une vis avec un morceau de durite. du coup je suis pas sur des branchements!!(huile,dépression,arrivee d'essence) si quelqu un a une idee? en esperant avoir été clair dans ma description ,dsl pas de photo.
  4. kubota07

    scooter piaggio - gilera Pose Kit 70

    sincerement je suis debutant et j'ai moi même monté mon vilebrequin et kit, comme te dis bass, tu as des tutos avec vidéo tres bien explique si tu as un minimum d'outillage.
  5. c'est bon a savoir cette histoire d'encoche :)
  6. et tu penses qu'il faut que je regle a combien à partir de la position serre à fond du long boulon?, parceque la, j'ai devisse à fond pour tendre en remontant mon moteur donc je suis sûrement trop riche en huile!!
  7. tu veux dire le long boulon qui est cote exterieur du carter? si c'est celui la, j'ai déjà devisse un peu pour tendre, mais par contre je sais pas si sur le tiens c'est pareil mais la pompe a huile ne va pas a son maximum même quand je tourne la poignée de gaz! je sais pas si c'est normal, je pense que d'origine oui.
  8. Bonjour a tous, comme dis dans mon titre .... je suis encore en melande sépare sur mon stalker, je viens de passer en kit 70 dr un carburateur de 19. Je souhaite savoir si je dois rajouter de l'huile ou pas dans l'essence?ou rien toucher? sachant que je souhaite rester en graissage sépare.
  9. j'me repond a moi même :) en fait j'avais un gicleur trop gros, j 'ai mis un 85 la et c'est déjà bien, réglage a finir ....
  10. voilà, je viens de mettre sur mon stalker un kit 70 dr avec un carburateur 19 et pot s3r,galets 5,5g, seulement il démarre et tourne bien sur la béquille , mais quand je monte dessus le scoot avance léger(4km), impression qu'il tourne dans le vide, il s'etouffe en gros sans s'eteindre! je pense au gicleur j'ai mis un 95, ou un trou air quelque part mais j'ai bien tout serre. quelqu'un aurait il une idee?
  11. une boîte de gicleurs de 100 a 118 me parait bien... des avis la dessus?
  12. oui apparemment y a un adapteur fourni avec le polini coaxial pour la baa. quelqu'un a t'il une idee de gicleur pour les réglages avec ma configuration? merci
  13. oui j hesite un peu sur ce modele le ds de dell orto ou alors prendre un polini d19 coaxial me parait bien avec baa origine. ton avis ou d'autres?
  14. Bonjour, Je voudrais des avis pour un carburateur pas a prix raisonnable mais qui tiens la route, je pense a remettre un 19 avec ma configuration. J'ai un stalker avec kit 70 dr , pot s3r, galets de 5,5g, le reste est d'origine. pour le carburateur je recherche avec dépression, starter a tirette, et huile sépare. si y a des idees a me donner? merci
  15. kubota07

    scooter piaggio - gilera voyants et allumage fonctionne plus

    c'est bon resolu, c'était un un petit fil d allumage denude!!!