Derbiste

Membres
  • Messages

    10
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de Derbiste

  • Rang
    Membre récent

Informations du profil

  • Sexe
    Homme
  • Véhicule
    derbi
  1. Derbiste

    mécaboîte vilebrequin

    non j'ai rien vu, je ne pence pas que sa soit un origine, et il a tenu plus de 2000 bornes sur mon 80 mhr replica, et il n'a pas de jeu vertical
  2. Derbiste

    mécaboîte vilebrequin

    salut tous le monde, pouvez vous me dire la marque de ce vilebrequin? le vendeur du bloc m'avait dit que c'était un malossi rhq, mais vu la bielle sa n'en est pas un, il y a aucune inscription dessus. J'avais pensé a un doppler ou a un barikit piste
  3. Derbiste

    mécaboîte enlevé cylindre

    j'e l'ai est bien néttoyé a la brosse métallique, par contre j'ai du les recouper car il ne passe pas sur le mhr team, ils sont trop long. et impossible de serré le plot car les goujon origine ne passe pas non plus ^^ c'est normal que le piston bouge de gauche a droite ? (quand il y a pas le cylindre bien sur)
  4. Derbiste

    mécaboîte enlevé cylindre

    impossible même avec cette technique la, j'ai tout essayé rien à faire. J'ai du forcé avec tournevis et marteau sur les 3 rebors de la culasse ( la ou on vis la culasse avec les bts sur un team), pour ne pas abîmé le plan de joint. La culasse a commencé a ce décollé mais elle c'es fissuré donc culasse morte. Il y avais même de la loctite sur les goujon au niveau du cylindre. J'ai du retiré les goujon pour faire sortir le cylindre.
  5. Derbiste

    mécaboîte enlevé cylindre

    Bonjour, tous le monde. Donc il y a un plusieurs mois j'ai acheté un bloc en 80 mhr replica a un pro "soit disant". Aujourd'hui je veux changé mon cylindre pour mettre un 80MHR TEAM. Mais impossible de retiré le cylindre, ni même la culasse. Le mec a mit de la colle loctite sur les goujons, c'est la première fois que je voit sa j'ai haluciné. J'ai essayé de graté le maximum de colle visible. Même en tirant sur le cylindre il bouge pas un poile la moto ce soulève même. Le cylindre bouge légérement de gauche a droite, mais ne s'en vas pas. avez vous une solution? je n'ais vraiment plus d'idée merci
  6. Derbiste

    mécaboîte transmission

    oui des demain je remet le pignon de 13, je vais pas me prendre la tete avec sa^^ je pence mettre un cornet de voiture par la suite, je pence que la baa me bride, merci pour ton aide ;)
  7. Derbiste

    mécaboîte transmission

    je l'ai tiré la 6ème mais faut que je pousse vraiment tous les rapports, sinon sa ne vas pas et ça a pas de reprises. En 13x48 même si je ralentit pas mal je change pas de rapports et sa repart (certes ça met plus de temps). j'atteints assez vite les 100kmh pour dire avec cette transmis je roule a 105km/h max (110 en bonne descente^^) je trouve sa pas énorme pour ma configuration, Avec le pignon de 14 j'était a 100 en 5ème. Mon réglage carburateur est bon, je suis pas trop pauvre, sa broute pas, sa s'engorge pas. J'ai fait plus de 1500 bornes comme sa. Effectivement j'avais pensé au squish mal réglé, car j'ai acheté le bloc et le cylindre était déjà monté, cela peut être la cause ? je pence que l'ancien proprio a mit le joint d'embasse fournit et a pas verifier le squish merci de votre aide :)
  8. Derbiste

    mécaboîte transmission

    oui elle est petite, j'ai des jantes de tzr sur ma derbi et elle était monté dessus a l'achat
  9. Derbiste

    vends Vide grenier prix trés trés bas sinon poubelle !

    salut ton allumage hpi et pour scooter?
  10. Derbiste

    mécaboîte transmission

    Bonjour tous le monde, Donc voilà j'ai un soucis avec ma derbi. J'avait une transmi de 13x48, et sa tire assez court et ma vitesse max est pas très élevé. Je décide de mettre un pignon de 14 pour avoir un bon compromis et un peu plus de pointe, mais sa les tire pas, la 6 a du mal et j'ai pas de reprises, Je suis obligé de rétrogradé pour poussé le rapports et ainsi de suite. Dans une monté perte de puissance. En fond de 5ème avec le pignon de 14 j'atteints casiment le même vitesse qu'en fond de 6éme avec li pignon de 13 en 13x48 sa tire court et en 14x48 sa tire la 6 et peu de reprise, c'est sa que je ne comprend pas. ça peut venir de ou? voici ma configuration: (euro2) 80mhr replica r3 28 oko allumage origine avec cdi top perf baa prépa au max, bac origine derbi merci pour votre aide