AL3X 85

Membres
  • Messages

    37
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

2 abonnés

À propos de AL3X 85

  • Rang
    Membre présent
  • Date de naissance 13/05/1996

Moyens de contact

Informations du profil

  • Sexe
    Homme
  • Véhicule
    Mbk booster rocket
  1. Jepense pas que ce soit sa parcque sa le fait surtout quand je passe les vitesses... mais pas toujours. Le kit chaîne a été changer il y a 7-8000 kilomètres...
  2. Bah justement, je sais pas comment expliquer,ça fait comme si quelque chose se détendais par moment et frotais contre le carter...
  3. Bonjour, J'ai acheter une derbi Xrace de 2008 avec 12700 kilomètres,et quand je roulej'entend comme un petit bruit de frottement,ça me le fait surtou quand je touche aux vitesses,et ce bruit vient de la boîte a vitesse ou de la chaîne je sais pas trop et j'ai vérifier il y a de l'huile dans la boîte a vitesse... Est-ce normal ? Merci d'avance. ;)
  4. Tu pense que le problème vient du variateur ? Oo Pourquoi il part comme un bombe alors ?
  5. BAh il gueule que au démarage,après il rame a mort,n'a pas de reprise,et se lance bien que dans les pentes..
  6. tu pense que même en étant pas trop loin de bon réglage je peux beuger autant :/ mes galets c'est 4,25,gicleur 79 avec le raccord coudé
  7. Et non je roule pas comme sa en all days ! Et pour le carburateur j'en sais rien c'est pour sa que je demande.. --'
  8. Bonjour, Mon scoot bug et je ne vois pas trop comment régler mon problème... Mon rocket bombarde quand j'accélère mais après il perd de la vitesse petit a petit et ne prend les tour qu'une fois lancer dans une pente et encore... Au début j'avais un gicleur de 90 : je montais a 50 km/h environ et encore... Après G.85,déja un peu mieux... Donc j'ai enlever la mousse de la boîte à aire ,c'était encore mieux mais je n'avancais qu'a 60/70 km/h,avec toujours le même broblme après l'accéleration. Maitenant G.79 et sa marche a peu près bien que quand je me le starter et que j'enlève la mousse de la boîte à aire ! Je sais plus trop quoi faire,qui aurait une idée s'il vous plaît ...? Merci d'avance.. Ma configuration, Pot x-run,carburateur 17,5,variateur doppler,clapet doppler,Cylindre piston neuf type origine. Ps:Le problème est apparu après avoir mis mon moteur neuf (avant j'avais un kit 70 top noir avec G.90).
  9. vaut mieux que je change mon moteur carrément... non ? sa peu encore le faire ?
  10. Bah ouai mais pourtant avant même sans le régler il marchait nikel,c'est sa que je comprend pas... et avec gicleur 98 et 95 il a pas de pointe et pas d'accélération non plus ! :s
  11. B8HS,l'huile fuit de la boîte à aire pas de la durite ! oui je veus bien des photos... Nan,j'ai toucher que au ralentis.