Silt

Membres
  • Messages

    2
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de Silt

  • Rang
    Nouveau membre

Informations du profil

  • Sexe
    Homme
  • Ville
    Besak
  • Véhicule
    OLIVER CITY
  1. Le coup de l'essence dans le cylindre avait déjà fait (j'crois que je l'avais indiqué). J'ai tout de même réessayé en chauffant la bougie. Il a démarré au bout de 5-6 coup de kick en accélérant à fond ( ça je pense que c'est un p'tit souci au niveau du remontage du carburateur, rien de gênant en soit, je le démonterai et regarderai ce qui est mal réglé.) Malgré cela il a coupé au bout de deux secondes, problème d'arrivée d'essence ? Donc bien entre le cylindre et le carburateur, carburateur compris. Par contre le fait d'avoir kické 5-6 fois avant que ça ne démarre, malgré l'essence dans le cylindre souligne pas un problème au niveau de la bougie ? J'en achèterai une, pour ce que ça vaut, si ça se trouve ça résolvera 'allumage difficile, même si j'ai quand même l'impression que peu ou pas d'essence n'arrive dans le cylindre. Est-ce que je réitère où il vaut mieux que je jette de nouveau un oeil au carburateur, et sur le chemin de l'essence après le carburateur ? (Allumette dans le carburateur, histoire de tout nettoyer ? lol) Ai mon antiparasite qui fou le camp aussi. Merci pour les réponses rapides, mais faut encore d'autres proposition héhé
  2. Oï ! Bien le bonjour ami scooteriste ! J'ai un petit prob, comme le titre l'indique, mon scoot ne démarre pas. Je l'ai laissé depuis environ.. mars avril dehors (faute de pouvoir le foutre à l'abri vu que je suis en ville) sans pour autant m'en servir, j'ai été un peu bête de pas le faire tourner de temps en temps malgré tout. J'ai totalement vidé l'essence qui avait fait un dépôt bien immonde, mis de l'essence clean, mais pas de démarrage. J'ai donc checké la bougie, nettoyage plus essai à la masse, une étincelle se forme pani problème (je pense que je la changerai malgré tout.) J'ai donc checké l'arrivée d'essence, il "semblait" y avoir un problème d'arrivée d'essence au carburateur, J'ai donc changé le robinet d'essence mais sans aucun succès là encore. J'ai donc démonté le carburateur et le filtre à air, nettoyé tout ça, tout remonté (correctement j'crois héhé) mais là encore, pas de démarrage. J'ai démonté une deuxième fois le carburateur, au cas où j'aurai loupé un truc (cette fois ci, il était rempli d'essence donc ça arrive bien, la dépression se fait touça). J'ai reremonté, renettoyé la bougie (j'ai bien insisté au papier de verre.) mais là encore il ne démarre toujours pas. En plus de ces premiers "contrôle" de base, j'ai essayé diverses choses : -un chouille d'essence au niveau de la bougie, il a démarré à ce moment là, mais s'est arrêté. -Diverses techniques pour le démarrer (toutes inutiles.) Bon des diverses manip que j'ai réalisté, il semblerait que le problème se situe entre le carbuet la bougie, puisque l'essence vient au carburateur et qu'en en mettant un peu au fond il démarre, fin, démarre, il brûle l'essence quoi. Quand j'démonte la bougie, faut bien avouer que c'est "noir suie", ça m'a pas l'air tout propre tout propre. Du coup je viens vous voir. -Changer la bougie malgré tout est-ce que ça vaut le coup ? -il y a un truc que j'ai zappé "de base" à faire ? - Est-ce que j'ai pas mal fait un truc et créer un autre souci malgré avoir éliminé le premier - Maintenant je fais quoi ? Je précise que je ne suis pas mécano, c'tait la première fois que je démontais un carburateur (mon premier wouhouu !) donc me conseiller pas trop techniquement, ou avec un chouille de détail. Autre chose peut être bon à savoir, ce scoot a été acheté d'occasion il y a quasiment un an, ou un chouille plus. Il n'avait a cette époque pas tourner depuis quelques mois. J'ai roulé avec quelques mois justement et j'avais relevé plusieurs problème. -Starter bidouillé par l'ancien revendeur, trou avec câble au niveau des pieds et comme une petite boucle pour tirer (pas super super pratique, je pense que je le changerais si vraiment je m'en ressers.) - Point plus important, il semblait souffrir à certains moment, par exemple, il était fréquent qu'au feu, )à l'arrêt, je doive jouer des gazs, de manière à ce qu'il ne s'éteigne pas. (j'ai toujours pensé que c'était au niveau du starter que ça se jouait, ce con devait rester à fond ouvert et étouffer le moteur). - Par temps froid, j'avais relativement peu de problème. Je dis peu, parce que ça arrivait malgré tout. - J'avais un tracker avant celui là (je le regrette franchement celui là...) qui possédait une bonne patate en accélération, celui-ci quand je roulais avec, y'avait des fois où je me faisais des frayeurs sur certaines intersections, t'avais intérêt de faire en sorte que personne arrive derrière toi. Genre gros boeing, 3kil de piste pour se lancer. Je parle de ça, au cas où ça aurait un lien sur la "panne" actuel. Si certains avaient des conseils/idées ça serait super cool, je posterai ici la suite de l'avancement en fonction de ce que je découvre par moi même ou de l'application de vos idées. Merci d'avance pour ceux qui prendront le temps de me répondre.