flo-rider4

Membres
  • Messages

    60
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de flo-rider4

  • Rang
    Membre présent
  • Date de naissance 04/01/1997

Informations du profil

  • Sexe
    Homme
  • Ville
    Monde du 50cc :)
  • Véhicule
    Derbi

Visiteurs récents du profil

993 visualisations du profil
  1. Salut à tous, J'ai un spirit de 2006 que j'ai récupérer chez un ami, il est d'origine juste avec un pot sito. Je souhaiterais monter un pot origine bridé, j'ai démonté le sito puis installer l'origine, le moteur démarre, le scooter s’élance mais arrivé à 10 Km/h environ, il a du mal a monter, il broute.. Puis il repars mais avec du mal, on sens que le moteur s’étouffe.. Il a sûrement du toucher à des réglages mais il ne se souviens plus.. Comment le refaire bien tourner ? Gicleur trop gros c'est possible ? Merci de vos réponses !
  2. Je suis allez acheter une batterie, je la charge et je vais tester ça.. Ensuite on verra, si je dois quand même changer mon starter! Je vous tiendrais au courant !
  3. Je suis tout à fais d'accord avec vous sur les starters manuel.. Mais bon c'est ma soeur qui utilise le scooter et si je lui montre qu'il faut lever le starter puis l'enlever à chaque fois elle va pas être ravie Donc vous pensez que je dois d'abord changer ma batterie avant le starter ? car j'ai tester ma batterie et elle est HS, même après l'avoir charger..
  4. Donc je vois qu'on est tous du même avis et qu'il faut que je me penche sur le starter.. Maintenant une autre question, le starter automatique fonctionne sans batterie ? Car ma batterie est à plat.. Où il est vraiment HS ?
  5. Bonjour, Je reviens poster un message au sujet de mon Mbk Spirit de 2006, il lui reste un petit soucis.. Le scooter est tout d'origine, juste la bride du variateur qui est enlevé. La panne : Le scooter ne démarre pas à froid, mais une fois chaud plus de soucis pour le démarrer et il roule très bien. Pour le démarrer je suis obligé de mettre de l'essence dans le cylindre. J'explique : je démonte la bougie, je débranche le tuyau d'essence au carburateur ( celui qui vient du réservoir ), je le met au dessus du cylindre ( par le trou de la bougie ) et je kick 2-3 fois, l'essence coule.. Puis je remonte le tout, un coup de kick et il démarre sans soucis et roule niquel jusqu'à que le moteur refroidi.. Avez vous une idée de la panne ? Moi je pense peut être au Starter électrique qui serrait foutu ? Ou la bougie ? Merci de vos réponses
  6. flo-rider4

    scooter mbk - yamaha Problème feu stop et clignotants LED/origine

    Salut, Désolé je n'ais pas fais exprès, merci
  7. Bonjour à tous, Je viens vers vous pour essayer de résoudre mes deux soucis électriques sur mon MBK Spirit de 2006. Mon premier soucis viens des clignotants : J'ai brancher des clignotants gouttes d'eau LED à l'arrière et j'ai laisser les clignotants origines à l'avant. Ils s'allument les 4 mais ne clignotent pas.. Je voudrais savoir si je suis obliger de changer ma centrale électrique ? ( je l'ai remplacer par une neuve origine mais ça n'a rien changer ) ou si j'augmente la puissance des ampoules dans les clignotants à l'avant ça peut fonctionner ? Mon deuxième soucis vient du feu arrière : Mon feu stop reste toujours allumer et quand j'accelère l'intensité du feu stop augmente mais quand je freine rien ne se passe.. j'ai changé le contacteur du frein à l'avant donc sa ne devrait pas venir de là sauf si j'ai fais une connerie.. Sinon voici des photos du branchements de mon feu arrière.. Si quelqu'un à une idée pour un des deux problèmes, je vous écoute Merci
  8. Salut ! Je reviens vers vous pour mon soucis de clignotants qui reste fixent. j'ai changé mon relais clignotants par un neuf mais le souci est toujours le même.. le souci vient-il du fais que j'ai des clignotants origine a l'avant et goutte d'eau à l'arrière ? si au lieu de mettre des ampoules 10W a l'avant dans mes clignotants origine, je met des 20W, ça peut compenser non ?
  9. J'ai mesurer la batterie, 12.6V donc la tension est bonne! Par contre c'est quoi ce câble a la poignée de frein ? ( j'ai mis une photo ) comment le remettre en place ?
  10. j'ai changé le boîtier relais du démarreur et rien.. toujours juste le tic tic.. je peux tester quoi ? et pour le problème des clignotants et du feu stop j'ai pas encore trouver de relais clignotants.. je dois mettre une centrale a led ? Vu que j'ai mis des gouttes d'eau a l'arrière ? (Origine a l'avant)
  11. Et ci sa fonctionne sa viens du boîtier relais du démarreur ?
  12. comment je le branche en direct ? tu me m'expliquer s'il te plait ?
  13. d'accord je vais regarder! sa peux venir du relais démarreur ? Si il fais tic tic ?
  14. Je vais regarder pour acheter un nouveau relais clignotant quelqu'un a une idée pour le souci de mon démarreur ? Quand je freine et j'actionne le bouton, le boîtier du démarreur fais "tic tic" mais rien ne se passe.. j'ai vu aucun fils de dénudé..
  15. ah alors je sais pas si le problème est le même.. le relais c'est ce qu'on appele aussi la centrale clignotante ?