kamal78340

Membres
  • Contenus

    47
  • Inscription

  • Dernière visite

Réputation sur la communauté

8 Neutre

À propos de kamal78340

  • Rang
    Membre présent
  • Date de naissance 25/04/1999

Informations du profil

  • Sexe
    Homme
  • Ville
    Les Clayes Sous Bois
  • Véhicule
    Yamaha TZR 50

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. kamal78340

    mécaboîte 70 top noir ou 75 mvt ironmax ?

    je vous remercie je pensais pas ça du Ironmax, je pense aller sur un Top noir si y a d'autres avis encore n'hésitez pas tout de même j'ecoute
  2. kamal78340

    scooter piaggio - gilera Réglage carburateur Aprilia SR motard 2012

    Salut j'ai mis un ressort de poussée jaune et rien de plus mais le ressort n'arrange rien j'ai l'impression
  3. kamal78340

    mécaboîte 70 top noir ou 75 mvt ironmax ?

    Bonsoir j'ai une petite Tzr de 2006 et il il y a peu j'ai serré un cylindre top noir 50 cause d'un oubli d'huile (qui ne se reproduira pas évidement) bref, j'ai besoin de ma moto très vite, j'ai un budget très serré ce qui fait que je compte acheter ma configuration petit à petit, là je souhaite acheter un cylindre et j'hésite entre le 70 top noir et le 75 mvt Ironmax comme dit dans le titre, je n'ai pas de vilebrequin d'origine pendant un temps mais de toutes façons je ne pousserai pas dedans vu que je serai en rodage donc tout va bien, je recherche vraiment vraiment du COUPLE et de la reprise, je veux avoir une moto qui lève sans avoir besoin de monter à 17839040 tr/min j'ai un carburateur 17,5 mais j'aurai un 21 bientôt de dispo et ensuite je m'occuperai du vilebrequin et j'ai un pot Ninja open, je sais parfaitement que ce n'est pas du tout adapté mais bon j'ai peu d'argent en ce moment et je pense que ça marchera quand même bien ! Donnez moi vos avis et si vous connaissez d'autres cylindres dans la même gamme de prix (coupleux) dites moi, pas au dessus de 160-170 Merci !
  4. kamal78340

    scooter piaggio - gilera Réglage carburateur Aprilia SR motard 2012

    Bonjour j'ai le scoot a un pote Aprilia sr motard de 2012 qu'il a acheté neuf en 2015 je lui avais déjà débridé le baril auparavant mais là on vient de monter un pot yasuni r, il avait un gicleur de 53 on est passé en 60 car on a seulement enlevé la bride de la cartouche du pot celle du coude y est tjr, j'ai aussi retiré la bride d'air du carburateur, le scooter avance mais broute très légèrement à 20-25 km/h et il n'arrive pas à prendre ses tours donc il ne dépasse pas les 40 aucune patate, je ne comprends pas, j'ai essayé de régler la vis de richesse mais tjr rien c'est la même chose
  5. Et je viens de constater que j'ai mon fusible de 10A qui a pété et c'est recent et quand j'en remet un des que je démarre ça pète, j'ai donc essayé de faire une connectique avec un fil au lieu d'un fusible pour voir je si pouvais rouler comme ça et ça donne ça (vidéo) À l'aide s'il vous plaît c'est urgent received_521748404699310.mp4
  6. Salut Eroan j'ai tenté 3 ampoules différentes qui ont toutes les 3 grillées et la batterie s est encore vidée hier soir donc je ne comprends pas (je précise que les les ne sont plus branchées sur la batterie depuis longtemps )
  7. Bonjour j'ai mon TZR 2006 qui a un problème électrique depuis 2 mois, depuis que j'ai installé des leds directement sur les bornes + et - de la batterie, tous mes feux ont grillés et mq batterie semble mal se recharger et ou bout d'une a 2 semaines elle est completement videe, j'ai reessayé des ampoules sur mes feux mais des que j accélère elles grillent du coup j'ai racheté un régulateur de tension, je l ai recu aujourd hui et avec une nouvelle ampoule j'ai reesayé et ca semblai marcher sauf que j'ai arreté d accélèrer et elle a grillé j'ai reesayé avec le feu arrière et lui il a grillé en accelerant donc je ne comprends pas du tout,( la batterie est neuve )
  8. kamal78340

    mécaboîte problème batterie TZR

    Merci beaucoup fred, je vais essayer de mettre un message quand j aurai le régulateur histoire de dire si c était juste ca ou pas
  9. kamal78340

    mécaboîte problème batterie TZR

    merci mais j aimerais savoir 2 choses : - ou se situe le régulateur de tension sur tzr 2006 et a quoi ca ressemble ? - est ce qu un changement de régulateur et une recharge de batterie va reglee mon problème et ma batterie ne se dechargera pas au fur a et a mesure que les jours passent ? sachant que j utilise ma moto tous les jours
  10. kamal78340

    mécaboîte problème batterie TZR

    Oui c'est sur mais c'est surtout pour savoir si faudrai que je prennenautre chose avec pour faire une commqnde groupée genre alternateur ou autre
  11. kamal78340

    mécaboîte problème batterie TZR

    Bon voici Mon problème, j'ai une yamaha tzr de 2006 avec un allumage qui ne permet de fournir une étincelle a la bougie que si la batterie a du jus (même un peu) si la bougir se vide ou se débranche la moto s arrête et cale. le souci c'est que en 1 mois la batterie s est vidée 2 fois et je me retrouve coincé a devoir pousser la moto, je suis quasiment sur que mon régulateur de tension est mort cart j'ai pas de feux vu que j en ai acheté un et en mettant un coup de gaz la puissance a augmentée proportionnellement aux tr/min. il y a t il un rapport entre ces deux problèmes et quelles pieces est ce que je dois acheter? Merci
  12. kamal78340

    mécaboîte Tzr se coupe après démarrage

    Elle démarre puis elle s'éteint mais genre 30s après et avec un gicleur de 90 alors qu'avant j'avais 120 donc je crois pas trop
  13. kamal78340

    mécaboîte Tzr se coupe après démarrage

    Bonsoir, j'ai un problème avec ma Tzr de 2006 depuis que j'ai voulu changé passer du carburateur 16 origine au 17'5 dellhorto Quand j'étais en 16 je tournais bien j'étais juste très légèrement mal réglé mais depuis quelques temps j'avais une sorte de rupteur à haut régime comme si elle broutait alors qu'avant ca ne me faisait pas ça et donc j'ai mis le 17'5 et ca à démarré j'ai tourné pendant 30s puis il s'est éteint et ca n'a plus redémarré donx j'ai remis le 16 mais tjr la même chose je suis revenu le lendemain matin elle a redémarré 45s puis même chose éteint et redémarrait plus, j'ai acheté une nouvelle bougie et des gicleurs différentes tailles et rien n'y fait toujours ce problème depuis 4 jours, qu'est ce que ca peut être ?? VID_20161012_190242.mp4
  14. kamal78340

    mécaboîte Problèmes feux stops sur clignotants

    J'ai acheté les feux chez un fournisseur de pièces pour 50 "Peugeot cycles" donc c'est censé être de la qualité
  15. kamal78340

    mécaboîte Problèmes feux stops sur clignotants

    merci de m'aider mais le souci c'est que je parle bien de clignotants arrières et que chaque clignotant possede 5 fils donc 10 fils en tout et le feu central possede 3 fils 2 pour les feux de position et 1 pour le stop mon pb c'est que si je connecte tous les cables ensemble (en faisant les bonnes connexions) il n'y a que le feu stop central qui marche alors que si j'enleve son unique fil, les feux stop des clignotants marchent et je ne comprends pas pourquoi ils ne marchent pas ensemble car moi je veux les avoir ensemble