baban813

Membres
  • Contenus

    32
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de baban813

  • Rang
    Membre présent

Informations du profil

  • Sexe
    Homme
  • Véhicule
    derbi
  1. Hey les gars alors depuis hier j'ai un problème quand la moto est à froid.. quand je la démarre à froid elle s'engorge et j'ai l'impression qu'elle se noie(même avec starter) du coup obliger de pousser un peu pour "brûler l'essence" (si c'est ca la cause) qui est dans le cylindre, après un coup de kick et ca démarre par contre du liquide pas brulé coule entre la jonction cylindre/pot. et au niveau de la cartouche il y a du liquide noir qui sort (pas du trou ou les gaz sort) mais au niveau des vis aûon rattache la cartouche au corps. j'ai donc débranché la dépression pour voir si ca coulait a flot mais non je ne comprends pas
  2. baban813

    mécaboîte Aide réglage carburateur

    Tu as sûrement raison car tu vois au niveau du plie qui se relie sur la boîte, bah c'est un peu déchiré du coup ca fait des petits trous d'air.. c'est grave si je roule comme ca?
  3. baban813

    mécaboîte Aide réglage carburateur

    Bonjour j'ai la boîte à air dˋorigine! Mais je t'avoue que même si mon manchon est bien rattaché, il y a un petit pli ce qui fait un mini trou dlair
  4. baban813

    mécaboîte Aide réglage carburateur

    salut à tous, alors voilà je pense que j'ai affaire à un truc vraiment con sur mon réglage carburateur ! Bon pour tout dire en vrai ça marche plutôt bien ! Bonne reprise, du liquide noir qui coule du pot (signification d'un bon réglage enfin presque), pas de trou, montée en régime instantanée, ça reprends bien quoi pas de soucis niquel ! Sauf que j'ai un petit problème mais il ne se présente pas tout le temps ! Par exemple comment dire, je suis à une vitesse (allez on prends la 3) je suis bas dans les tours et si j’accélère pour passer l'autre vitesse bah ça me fera comme des trous dans la montée en régime (ce moment où la moto est prête à engager la quatrième), mais des minis ! En gros ça fera HMMMMMMMMMMMM *trou* HMMMMMMMMMM *trou* HMMMMMMMMMMM *trou* mais vraiment des petits trous ! Et ce problème ne se fait pas tout le temps! Je peux avoir une montée en régime très bien mais ça a dû m'arriver 2 fois ce problème! Vous en pensez quoi? Gicleur 95 ! Aiguille 3e crans ! Merci
  5. baban813

    mécaboîte Radiateur qui fume

    Donc je peux rouler?
  6. baban813

    mécaboîte Radiateur qui fume

    Bonjour, il n'y a aucune variation au niveau du vase que ce soit a l'arrêt ou en route. j'ai une durite qui part sur le radia et une autre bouché (car il partait au carburateur)
  7. baban813

    mécaboîte Radiateur qui fume

    Hey Barry, Mon radiateur ne fuit pas, c'est juste que du liquide était dessus et vu que ça chauffait bah création de la vapeur ! Par contre je ne comprends pas un truc, je fais bien ma purge pourtant, quand j'arrive au moment d'ouvrir le vase, mettre la moto en route et pincer les durites pour chasser l'air bah en fait c'est infinissable, y'aura toujours de l'air... Puis quand je coupe la moto, ça fait ''slurp'' vers le radia. C'est quoi?
  8. baban813

    mécaboîte Radiateur qui fume

    entartré? en gros encrassé? il est de 2006, j'avais déjà bouché le bas avec de la soudure à froid car petite fuite pas méchante. Toujours du liquide de refroidissement... Je fais quoi? Je refais une purge? pourtant le radia chauffe, durites idem, cylindre idem... Vase d'expansion froid.. Pas de pression (quand je souffle dedans pas de bulles)
  9. baban813

    mécaboîte Radiateur qui fume

    ma pompe à tourne bel et bien. Ah oui? je savais pas je checkerai quand j'aurai l'argent ! Mais Barry, me conseilles-tu de tenter de rouler quelques km pas très vite pour voir si ca continu? J'ai peur de marquer le cylindre ou une connerie comme ça !
  10. baban813

    mécaboîte Radiateur qui fume

    je l'ai juste laisser à l'arrêt sans rouler, si tu me dis que ca doit être chaud ca me pose problème, je peux tremper mon doigt dedans
  11. baban813

    mécaboîte Radiateur qui fume

    alors quand je la fait tourner à l'arrêt, malgré que le radiateur fume, dans le réservoir d'eau sur la gauche il n'y pas de bulle apparentes, et quand je l'ouvre c'est pareil il il y a pas de bulle, en revanche le liquide est froid dedans. normal?
  12. baban813

    mécaboîte Derbi qui cale

    oui mais bon c'est pas encore fini!!!!
  13. baban813

    mécaboîte Radiateur qui fume

    Bonjour Barry, En effet je l'ai enlevé car sur le 50 TOP PERF FONTE, il n'y a pas les vis pour le mettre...
  14. baban813

    mécaboîte Radiateur qui fume

    Salut les gars, Alors je vous explique mon problème en détaillé : Après avoir trouvé la panne à mon précédent poste, c'était simplement vis de ralentit qui était tombé au fond de la cuve. J'ai remonté et c'était tout niquel ca tenait le ralentit, et ne fumait plus blanc. Par contre, mon radiateur en laissant la moto chauffer à l'arrêt, de la vapeur sort (je ne sais pas à quel niveau) mais c'est notamment quand je souffle sur les ailettes. Ca fait pas non plus une fumée blanchâtre mais plutôt remarquable à l'oeil quoi ! Et quand je souffle dans mon vase pour la purge je recrache de la fumée Mon mécano a fait une purge hier, j'ai re-vérifié le liquide au cas ou et j'en ai rajouté. Quand elle est froide, aucun signe... mais après 2-3 minutes ça se remarque vite. Je préfère vous demander appel avant de faire une connerie et de faire un petit tour avec car ça fait 1 mois qu'elle n'a pas roulé après changement HM + roulement vilebrequin. (Hier première fois qu'elle pétait) Grosso modo : Quand je laisse chauffer moto à l'arrêt, les durites deviennent chaudes, radiateur idem, cylindre idem (mais beaucoup je trouve pour du fonte? mais avec mon origine ca faisait pareil et mon pote pareil donc à voir) et mon vase d'expansion froid. J'essaie de faire un petit tour avec léger pour voir si ça fume toujours, et si ça fuit et regarder si mon niveau baisse à partir de mon vase d'expansion? Mon pote m'a dit c'est normal car quand tu roules ça refroidit le radiateur l'air. J'émets deux hypothèses : - Soit c'est de l'eau qui s'est mis dessus et vu que le radiateur chauffe, ça fume - Soit j'ai une fuite (en passant ma main sur les ailettes je la retrouve un peu humide, et idem en bas des aillettes) J'attends vos réponses avant de m'aventurer là-dedans. Ca me fait assez flipper! Merci!
  15. baban813

    mécaboîte Derbi qui cale

    salut noux ! en fait en démontant ma cuve du carburateur, le gicleur de ralentie était tombé ! j'ai donc remonté tout ça, et la miracle ca fume plus du pot, ca roule ! par contre j'ai un nouveau problème... je vais ouvrir un poste attends